[Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Chevrolet, Chrysler, Dodge, Jeep, Dacia, Saab, Seat, Skoda, Volvo

Moderatore: Staff Sicurauto.it

Rispondi
belpe0
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 04/12/2017, 22:10
Nome: giovanni

[Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Messaggio da belpe0 » 04/12/2017, 22:18

Buona sera ho un problema con la mia matiz Chevrolet 800 del 2009 ieri sera mentre stavo guidando si è fermata di colpo e non si è piu' ripartia motorino di avviamento va bene ho notato che non si sente piu' il rumore della pompa della benzina inoltre controllando ifusibili sono tutti ok Qualcuno mi sa dire quale puo essere il problema Grazie

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10881
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Messaggio da ottobre_rosso » 05/12/2017, 10:26

Ciao Giovanni e benvenuto su SicurAUTO.it.

Se hai constatato che i fusibili vanno bene è possibile che la pompa sia passata a miglior vita. Potresti verificare accedendo ad essa e alimentandola direttamente
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

belpe0
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 04/12/2017, 22:10
Nome: giovanni

Re: [Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Messaggio da belpe0 » 05/12/2017, 12:39

Buongiorno ho fatto ancora di più 'con il tester ho controllato se arrivava tensione sulla pompa ma niente inoltre ho tolto la pompa dal serbatoio e provata manualmente ed è ok.Un dubbio che ho è che è la centralina che non mi legge più la chiave e mi blocca alimentazione pompa. Ho provato pure a cambiare chiavi ma senza risultato.
Il guoi che sul cruscotto sono solo accese le solite spie prima dell avviamento e non riesco a capire se il problema sia questo :testata :testata :testata :testata :testata.
Grazie

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10881
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Messaggio da ottobre_rosso » 05/12/2017, 13:45

Se fosse un problema di riconoscimento chiavi penso che te lo segnalerebbe.
Sicuro di aver controllato anche il fusibile dell'alimentazione?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10881
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Messaggio da ottobre_rosso » 05/12/2017, 14:00

stavo pensando: e se fosse il rele' della pompa? sempre che abbia un relè...
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

belpe0
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 04/12/2017, 22:10
Nome: giovanni

Re: [Chevrolet Matiz 800 anno 2009] assenza ronzio pompa benzina

Messaggio da belpe0 » 05/12/2017, 19:58

Buonasera purtroppo per me ho controllato pure il relè che a prima vista mi sembra buono sostituendolo con un altro dello stesso tipo niente nessun segno di vita.
Per quanto riguarda le spie di segnalazione manca proprio il simbolo infatti la volta scorsa avevo problema con alternatore e si accendeva sia la spia del alternatore che quella dei freni. :???
Grazie

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti