[Hyundai Coupè] a volte non parte

Daihatsu, Honda, Hyundai, Infiniti, Kia, Lexus, Mazda, Mitsubishi, Nissan, SSangyong, Subaru, Suzuki, Toyota

Moderatore: Staff Sicurauto.it

Rispondi
Fedma
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 31/07/2006, 11:30

[Hyundai Coupè] a volte non parte

Messaggio da Fedma » 31/07/2006, 11:48

Vi espongo i casi che si verificano:
1) non parte al primo colpo, ma al secondo o al terzo sì.
2) non parte nemmeno dopo 2 o 3 tentativi e così aspettiamo (per non farla ingolfare) quei 5/10 minuti e poi riparte.
3) non parte nemmeno dopo aver aspettato. A quel punto dobbiamo spingerla, è sufficiente un brevissimo tratto e subito si mette in moto.

Siamo pronti per partire (mancano una decina di gg. ) e così l'abbiamo portata a controllare ............ Il meccanico ha pensato alle candele e così le ha cambiate, ma la macchina, ironia della sorte, sembra andare
peggio di prima !!! Ogni giorno dobbiamo spingerla, prima magari capitava una volta e poi per un po' partiva sempre, anche se ........... devo dirlo ........... con una certa fatica, cioè sembra ........... fiacca .........

Due precisazioni che forse possono servire: quando poi parte si sente un po' di puzza di benzina e ........... forse succede più facilmente (che non parta) dopo che è stata un po' di ore al sole !
Grazie dell'aiuto che potrete darci: è più di un anno che ha questo problema e nessuno è riuscito a risolvercelo ........

Avatar utente
firefox
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1544
Iscritto il: 15/05/2006, 16:16
Nome: giuseppe
Località: Palma di Montechiaro-Agrigento(2013 mannheim-germania)

Messaggio da firefox » 31/07/2006, 13:04

questo problema l'ho avevo anch'io con la mia punto:
non partiva al primo colpo e si sentiva puzza di benzina...era la pompa sommersa dentro il serbatoio,che rompendosi un po la pipetta del collegamendo di uscita a motore acceso e quando era in funzione faceva fuoriuscure del carburante e quando era ferma prendendo aria dal buchetto faceva tornare tutta la benzina nel serbatoio...dopo ore il tubo era tutto vuoto e avviando la macchina la pompa metteva in pressione un tot di carburante che non arrivava al motore,al secondo invece mettendo ancora in pressione riusciva a riempire il tubo e a mettere in moto l'auto...
:ciao
sperare che il mondo ti tratti bene perchè sei una brava persona, è come sperare che un toro non ti carichi perchè sei vegetariano

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: la nostra hyundai coupè a volte non parte !

Messaggio da Federico Autotecnica » 31/07/2006, 19:36

Fedma ha scritto:Vi espongo i casi che si verificano:
1) non parte al primo colpo, ma al secondo o al terzo sì.
2) non parte nemmeno dopo 2 o 3 tentativi e così aspettiamo (per non farla ingolfare) quei 5/10 minuti e poi riparte.
3) non parte nemmeno dopo aver aspettato. A quel punto dobbiamo spingerla, è sufficiente un brevissimo tratto e subito si mette in moto.

Siamo pronti per partire (mancano una decina di gg. ) e così l'abbiamo portata a controllare ............ Il meccanico ha pensato alle candele e così le ha cambiate, ma la macchina, ironia della sorte, sembra andare
peggio di prima !!! Ogni giorno dobbiamo spingerla, prima magari capitava una volta e poi per un po' partiva sempre, anche se ........... devo dirlo ........... con una certa fatica, cioè sembra ........... fiacca .........

Due precisazioni che forse possono servire: quando poi parte si sente un po' di puzza di benzina e ........... forse succede più facilmente (che non parta) dopo che è stata un po' di ore al sole !
Grazie dell'aiuto che potrete darci: è più di un anno che ha questo problema e nessuno è riuscito a risolvercelo ........
Potrebbe essere di tutto....
Controllare il carboncino interno alla calotta (1a serie)
Sensore giri motore....
Pompa benza...
Code ( immobilizer )
Spia code si spegne ?
Serve entrare in centralina e verificare la causa del mancato avviamento...per fare questo serve l'autodiagnosi (un mini pc, generalmente portatile da collegare alla presa test della vettura ) in tal modo s'interroga la centralina per verificare la causa del mancato avviamento.

:ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Flo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 15/07/2017, 8:08
Nome: Florina

Re: la nostra hyundai coupè a volte non parte !

Messaggio da Flo » 15/07/2017, 8:19

Ciao ho lo stesso problema con la stessa macchina (Hyundai coupe motore 2.0 anno 2000) per favore se riesci dirmi come avete risolto il problema per che è più di un anno che vado avanti nella stessa maniera !!!!parti non parti spingi non spingi ....🙈😡

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite