NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Daihatsu, Honda, Hyundai, Infiniti, Kia, Lexus, Mazda, Mitsubishi, Nissan, SSangyong, Subaru, Suzuki, Toyota

Moderatore: Staff Sicurauto.it

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 09/04/2017, 4:09

Buongiorno a tutti.
Scrivo a voi nella speranza che qualcuno possa aiutarmi data la mia scarsa conoscenza nel settore meccanica auto.
Cerco di farla breve...Ho una hyndai atos prime ed avevo il tergicristallo del lunotto posteriore che quando lo azionavo girava al contrario e cadeva sulla targa anzichè lavorare sul vetro....ieri ho cercato di metterlo apposto...nel seguente modo:
1 - ho tolto tutto il tergicristallo svitando il bullone che lo teneva legato all'albero che veniva azionato dal motorino elettrico
2 - ho cercato di rimetterlo nella posizione corretta senza riuscirci perchè ruotava solo su metà vetro
3 - ho ritolto il tergicristallo è girato l'albero (forse erroneamente)....
4 - nel rimontare il tergicristallo ho avvitato saldamente il bullone...ma poichè facevo fatica a portarlo nella posizione da me voluta ho forzato il movimento sull'albero sino a quando al tergicristallo era impedita ogni rotazione (non voluta e credo che sia stato un errore farlo)
Risultato --> Non solo non si aziona più il tergicristallo del lunotto posteriore ma non funzionano neanche i due tergicristalli davanti....in una parola sola ho fatto danno....qualcuno potrebbe aiutarmi a capire che tipo di danno posso aver causato e se posso rimediare in qualche modo...sono davvero nel panico ho visto il prezzo dei motorini elettrici e se devo sostituirli tutti e due...sono guai...Ringrazio chiunque mi saprà dare un aiuto o anche solo esprimere un suo parere su quale potrebbe essere il problema...
Saluti.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10715
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da ottobre_rosso » 09/04/2017, 12:43

Ciao Guido e benvenuto su SicurAUTO.it.
Controlla i fusibili: è probabile che riguardino sia il tergi posteriore che quelli anteriori e l'intervento che hai fatto potrebbe averli fatti saltare. Ora occorre vedere se, una volta sostituiti, sempre che la causa siano loro, non si brucino nuovamente.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 09/04/2017, 12:47

Perfetto.
Ti ringrazio dell'indicazione che mi hai fornito e del tempo dedicato.
Nei prossimi giorni provo a cambiarli, ho solo una ultima domanda da farti...se si dovessero bruciare nuovamente dopo posso comprarli per non rimanere senza nel caso in cui la prossima volta il problema siano sicuramente i fusibili.
Grazie ancora e buona domenica.

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 09/04/2017, 18:54

Scusami volevo scrivere DOVE posso comprarli (in un negozio hyundai, oppure, va bene qualsiasi negozio o meccanico per auto)?

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 10/04/2017, 5:13

Comunque stamattina ho controllato.
Si è partito il fusibile giallo 20 A (ponticello interrotto) che sulla scatola c'è scritto che si rifà al tergicristallo.
Inoltre, c'era la scatola del liquido lavavetri completamente vuota....da vedere se azionando la pompa che ha girato a vuoto non ha causato altri danni...
Oggi vado a comprare il fusibile nuovo. Lo sostituisco e vediamo se il problema è solo quello...
Grazie comunque per la collaborazione.
Tengo aggiornati gli utenti sulla risoluzione di questo problema...se magari dovesse capitare anche ad altri.
Saluti

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10715
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da ottobre_rosso » 10/04/2017, 12:17

Speriamo sia solo il fusibile e basta. Comunque lo trovi presso un qualsiasi ricambista d'auto (in alternativa anche presso un centro commerciale)
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 10/04/2017, 17:25

Buonasera.
Innanzitutto la ringrazio dell'interessamento e l'aggiorno sulla situazione alquanto strana...magari può aiutarmi
Allora...ho comprato i fusibili 20 A così come scritto sulla scatola..confezione da 3.
Metto il primo e i tergicristalli anteriori si azionano..provo a girare il tergi del lunotto posteriore e si spacca il fusibile.
Quindi inserisco il secondo giro la chiave e si rompe...il terzo uguale...al chè rientro in negozio e compro altri fusibili...finalmente si riaziona il tergicristallo anteriore...questa volta non faccio partire anche quello posteriore...vado avanti e lo provo 1/2 volte funzionano...penso che il problema sia risolto...invece...fatti una 20 Km autostrada...riprovo..e niente...vado a togliere il fusibile e trovo il ponte rotto e il fusibile annerito...a questo punto penso che non sia un problema del motorino anteriore...su quello posteriore avrò fatto qualche cavolata che in qualche modo manda corrente in surplus anche a quello davanti...e mi fa saltare il fusibile...lei cosa ne pensa?

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 10/04/2017, 19:33

Forse ho capito cosa è successo...il problema potrebbe essere il riduttore del motore elettrico...forzando avrò spostato l'ingranaggio che lega le ruote dentate tra loro in questo modo non avviene la riduzione di velocità o dei giri motori di conseguenza la corrente inviata alle parti successive del veicolo è maggiore e arriva sul fusibile con una tensione maggiore facendolo rompere....per fortuna direi...l'unico dubbio che mi rimane è perchè il fusibile a volte si rompe accendendo solo il quadro elettrico e non azionando il motorino posteriore, anzi, non avviando proprio la macchina?!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10715
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da ottobre_rosso » 11/04/2017, 13:44

Guido, dammi del tu, ci mancherebbe :wink:
Per verificare che la tua ipotesi sia corretta dovresti smontare il motorino e verificare visivamente.
Quanto all'avviamento del tergilunotto solo con l'accensione del quadro può darsi che il computer di bordo si "ricordi" che, al momento dell'ultimo spegnimento, il tergilunotto fosse in movimento. Prendila mooooolto con le pinze: l'ho letteralmente buttata li.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Gaido
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 09/04/2017, 3:52
Nome: Guido

Re: NON FUNZIONAMENTO TERGICRISTALLI ANTERIORI E POSTERIORI

Messaggio da Gaido » 12/04/2017, 17:18

Ciao.
Ho risolto il problema staccando il connettore del tergilunotto che già prima non funzionava...adesso sembrerebbe che quelli davanti funzionano...come avrò un pò di tempo proverò a tirare giù il motorino elettrico posteriore e controllare che gli ingranaggi siano integri e che girino correttamente applicando la riduzione di velocità.
Ti ringrazio per l'aiuto e per il tempo dedicato.
Saluto e ti auguro una buona serata.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti