[Rover 214] Antifurto che non va

Aston Martin, Bentley, Jaguar, Land Rover, Lotus, Mini, Rolls Royce, Rover

Moderatore: Staff Sicurauto.it

Rispondi
piccolo_tony
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 11/08/2007, 21:37

[Rover 214] Antifurto che non va

Messaggio da piccolo_tony » 11/08/2007, 22:06

Salve, mi e capitato una brutta cosa, tornando dal lavoro la macchina non si apriva con il telecomando, ho cambiato la pilla e niente; il led dell'allarme era spento, ho cercato di metterla in moto ma niente. Il problema e che non c'e l'ho il codice per disattivare l'allarme. Qualquno mi potrebbe aiutare per favore. Vi ringrazio in anticipo

Avatar utente
Massy
Moderatore Globale
Moderatore Globale
Messaggi: 2222
Iscritto il: 15/12/2002, 4:20
Località: Lazio
Contatta:

Messaggio da Massy » 12/08/2007, 0:46

Dovresti avere un codice di sicurezza per sbloccarlo con la chiave.
Se ad esempio è 2145 devi:
girare 2 volte la chiave a sx
1 a destra
4 a sinistra
e 5 a destra,
riportandola ogni volta al centro. :)

Ciao
Immagine § Informazioni mutui § Carte di Credito § Manie GraficheImmagine § Diari di viaggio

Quando inizierò a capire che sbaglio più di quanto possa immaginare starò meglio.

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 12/08/2007, 10:54

Sposto la discussione.


La prossima volta atteniamoci alle regole per l'apertura di nuovi argomenti per favore.

Leggi le regole

Per questa volta ho modificato io.

Grazie :)
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

piccolo_tony
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 11/08/2007, 21:37

Messaggio da piccolo_tony » 12/08/2007, 20:49

Grazie per la risposta, problema e che non ho il codice.

marklinfos
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 06/09/2019, 11:21
Nome: Marco

Re: [Rover 214] Antifurto che non va

Messaggio da marklinfos » 06/09/2019, 11:32

Buongiorno a tutti. Innanzitutto mi presento perchè appena iscritto. Mi chiamo Marco e sono un appassionato di auto d'epoca e non. Grazie per l'ingresso nel forum. Ho un semplice quesito da porre. L'antifurto della Rover 214 si 1997 è di tipo autoalimentato? Se si la piccola batteria tampone dove si trova? Un grazie a chi mi può aiutare. Saluti Marco di Cerveteri (rm)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite