[Seat Marbella 900 anno 1996] problema motore

Chevrolet, Chrysler, Dodge, Jeep, Dacia, Saab, Seat, Skoda, Volvo

Moderatore: Staff Sicurauto.it

Rispondi
pacicchio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 09/08/2011, 13:40
Nome: pasquale

[Seat Marbella 900 anno 1996] problema motore

Messaggio da pacicchio » 09/08/2011, 14:07

Ho una marbella del 96 regalatami da un amico,sono 2 anni che c'e' l'ho e non mi ha dato fino a ora nessun problema a parte la sostituzione della pompa benzina.Da circa due mesi pero' inizia a dare dei sintomi ai quali non riesco assolutamente a dargli una spiegazione:la macchina va in moto e cammina normalmente, a volte pero' allo spegnimento e alla conseguente riaccensione fa fatica a partire , non tiene il minimo e funziona male.Dopo svariati tentativi o certe volte immediatamente come per magia riparte e tutto funziona normalmente, sembrerebbe un problema elettrico,dato che ritengo che il problema sia influenzato dall'accenzione e lo spegnimento del quadro.per sicurezza sono andato da diversi meccanici i quali non sono riusciti a darmi una spiegazione poiche' guarda caso la vecchia seat in quei momenti funzionava alla perfezione e loro hanno detto che se l'auto andava bene non sapevano da dove iniziare a controllare.Premetto che non sono un meccanico ma per hobby mi diverto spesso a sistemare vecchi motori e e motorini di vario genere.Ce' qualcuno che possa consigliarmi da cosa potrebbe dipendere?
------------------------------------------------------------------------------------------------------------------------------------------------
Oggetto del post modificato come da
regolamento e discussione spostata nella sezione appropriata

ottobre_rosso

pacicchio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 09/08/2011, 13:40
Nome: pasquale

Re: [Seat Marbella 900 anno 1996] problema motore

Messaggio da pacicchio » 10/08/2011, 7:43

Leggendo su vari forum,volevo sapere se il problema potesse dipendere dal sensore di temperatura dell'acqua,dato che la macchina ha un rudimentale sistema elettronico provvisto di centralina e sensori vari.

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Seat Marbella 900 anno 1996] problema motore

Messaggio da Federico Autotecnica » 10/08/2011, 13:42

Si certo potrebbe dipendere dal sensore temp. acqua.
Purtroppo non è possibile darti la certezza, visto che il problema potrebbe essere causato anche da altri componenti...
Serve verificare la vettura durante l'anomalia, o interrogare la centralina :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti