Abs o freni difettosi?

Hai dubbi o perplessità riguardo a qualche sistema di sicurezza? Faremo di tutto per aiutarti! In più alcuni approfondimenti tecnici

Moderatore: Staff Sicurauto.it

Rispondi
sanyinet
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 02/01/2006, 10:09

Abs o freni difettosi?

Messaggio da sanyinet » 02/01/2006, 10:19

Salve tutti! Mi rivolgo a voi esperti della sicurezza.
Ho acquistato Renault Clio 1.2 16v con cambio quickshift da settembre 2005.
Lunedi scorso mi è successo una cosa strana.
Da casa mia al superstrada per Milano i freni andava benissimo senza darmi i problemi fino quando ho dovuto percorrere uscita Seveso, andavo piano e iniziavo a premere il pedale del freno ma quel momento i freni non rispondono, nemmeno abs. Continuavo a premere il pedale ma non ricevo nessuna risposta cosi la mia macchina sbatteva contro altra macchina pero ho avuto meno danni. Dopo di aver spento la macchina e riaccendevo la macchina, funzionavano i freni! Anche abs! Quale la causa? I danni c'e solo la mascherina è danneggiata ed anche il flitro dell'aria condizionata si è storta e scendeva il liquido. Pero la mia intenziona che non vorrai mica di spendere i soldi per un freno difettoso che non era mia colpa.
Comunque stamattina ho telefonato alla concessionaria Renault dove avevo acquistato la macchina e domani mattina devo portare cosi il meccanico deve fare collaudo dei freni e abs. Mi dicevano che è difficile se la garanzia potesse coprire i danni della mia macchina.
Visto che il freno non andava all'improvviso mi sa che la garanzia potesse coprire i danni...
Avrò bisogno vostro consiglio, cosa posso fare?
Grazie anticipamente e vi auguro buona giornata

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 02/01/2006, 12:36

Ciao e benvenuto !!!
I freni non funzionavano....spiegati meglio, il pedale scendeva a fine corsa a vuoto ? od era dura da premere ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
sciaci
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1765
Iscritto il: 26/09/2003, 19:18
Località: La Città del Sole

Messaggio da sciaci » 02/01/2006, 15:22

Già infatti...

è un pò difficile capire bene...

Fornisci più informazioni! :ok

Ciao e Benvenuto! :ciao :ciao :ciao
Immagine

sanyinet
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 02/01/2006, 10:09

Messaggio da sanyinet » 02/01/2006, 16:14

Scusami avete ragione. Avevo premuto il pedale freno anche fino in fondo, non si frenavano nemmeno. Ho fatto tutte le cose ma non si frenava nemmeno. Come non si frenava fino quando avevo spento e riaccendevo cosi i freni vanno...

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 02/01/2006, 20:49

sanyinet ha scritto: Avevo premuto il pedale freno anche fino in fondo, non si frenavano nemmeno.
Perdonami ma stento a capire...
Il pedale del freno è arrivato a fine corsa ? cioè come se stessi schiacciando la frizione ( x capirci ) ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti