La ricerca ha trovato 4 risultati

da blubel
16/09/2011, 13:20
Forum: Auto Italiane - Problemi meccanici
Argomento: [Fiat Panda 900 anno 1997] non parte
Risposte: 7
Visite : 17578

Re: [Fiat Panda 900 anno 1997] non parte

Ciao Federico - oggi provo con un collegamento diretto . non avevo fatto perche' non ero sicuro che fossero i conduttori della pompa - per quanto riguarda i fusibili li ho controllati tutti con tester . e tutti ok . L'unica cosa che ho notato che al primo giro ( alla prima tacca ) scusa il termine d...
da blubel
13/09/2011, 21:18
Forum: Auto Italiane - Problemi meccanici
Argomento: [Fiat Panda 900 anno 1997] non parte
Risposte: 7
Visite : 17578

Re: [Fiat Panda 900 anno 1997] non parte

ciao Nitro D,,, grazie della cortesia - sono stato invitato a rispettare il regolamento e non so dove ho sbagliato ... e postare nella sezione giusta ,, ma anche qui non so come comportarmi ,,, ho comunque in precedenza descritto il mio problema - vediamo se qualcuno mi sa reindirizzare nella posozi...
da blubel
12/09/2011, 20:44
Forum: Auto Italiane - Problemi meccanici
Argomento: [Fiat Panda 900 anno 1997] non parte
Risposte: 7
Visite : 17578

Re: [Fiat Panda 900 (1997 )] non parte

grazie dell'avviso - ma non so come entrare - troppo complicato - saluti e grazie
da blubel
12/09/2011, 12:03
Forum: Auto Italiane - Problemi meccanici
Argomento: [Fiat Panda 900 anno 1997] non parte
Risposte: 7
Visite : 17578

[Fiat Panda 900 anno 1997] non parte

salve a tutti ,,, problema avviamento panda 900 del 1997 typo 1170A1-046 - all'avviamento non si sente sibilo pompa benzina - quale rele' dedicato ??? quali i condutori da testare sul tappo serbatoio sotto tappeto baule ??' grazie anticipate a chi puo' darmi una mano --