[Alfa 155 1.t7s] Strano difetto allo spegnimento del motore

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
carlos155
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 14/01/2010, 22:36

[Alfa 155 1.t7s] Strano difetto allo spegnimento del motore

Messaggio da carlos155 » 14/01/2010, 22:45

Salve ragazzi, possiedo un'Alfa 155 1.7ts . Ultimamente, quando giro la chiave per spegnere il motore, la macchina continua a restare in moto per qualche secondo (2-3 secondi) e poi si spegne da sola. E una cosa preoccupante? Che cosa può essere?

------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento e spostato il 3d nella sezione appropriata

ottobre_rosso

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Alfa 155 1.t7s] Strano difetto allo spegnimento del motore

Messaggio da Federico Autotecnica » 17/01/2010, 20:52

Sembra un caso di autoaccensione:

AUTOACCENSIONE

In alcuni casi la combustione puo' avere inizio prima ancora che tra gli elettrodi della candela scocchi la scintilla. Essa puo' infatti essere innescata da un "punto caldo" come una particella carboniosa incandescente, una bava metallica ecc. Anche una candela di grado termico non corretto puo' arrivare a lavorare a temperature cosi elevate da originare l'autoaccensione. In questi casi la combustione si svolge in pratica come se l'anticipo fosse eccessivo e di conseguenza puo' dare origine alla detonazione.

Nelle auto con al loro attivo elevate percorrenze, nelle quali si riscontri un considerevole accumulo di incrostazioni carboniose all'interno delle camere di combustione, talvolta l'autoaccensione puo' impedire l'arresto immediato del motore allorche' si spegne l'interruttore principale (il propulsore continua a rimanere in funzione per vari secondi anche a quadro disinserito).
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10970
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Alfa 155 1.t7s] Strano difetto allo spegnimento del motore

Messaggio da ottobre_rosso » 18/01/2010, 8:00

Federico, va' bene il discorso dell'autoaccensione ma quando si disinserisce il quadro suppongo venga bloccato l'afflusso della miscela nei cilindri, quindi cos'e' che terrebbe "acceso' il motore se non c'e' nulla che puo' bruciare? :gratgrat
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
firefox
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1544
Iscritto il: 15/05/2006, 16:16
Nome: giuseppe
Località: Palma di Montechiaro-Agrigento(2013 mannheim-germania)

Re: [Alfa 155 1.t7s] Strano difetto allo spegnimento del motore

Messaggio da firefox » 18/01/2010, 12:44

ma penso che ''si succhi''il carburante che si trova ancora dentro i tubi!!
sperare che il mondo ti tratti bene perchè sei una brava persona, è come sperare che un toro non ti carichi perchè sei vegetariano

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 40 ospiti