[Alfa 156 gpl] si spegne con acqua a 90 gradi

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da virusalfa74 » 03/01/2010, 14:14

uhmm
ho visto sul dte, e il sensore giri e fase, lui lo intende insieme, sta sotto al motorino di avviamento, presumo vicino il volano...una posizione del cavolo!!
vabbè, speriamo sia quello, la spesa non penso sia eccessiva...

ciao

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da virusalfa74 » 03/01/2010, 15:32

oggi giocando un pò con i fusibili giganti che sono vicino al duomo dell'ammortizzatore dx nel motore, ho notato una cosa strana...ma prima di cantar vittoria devo verificare una cosa...

ho sfilato uno ad uno tutti i fusibiloni, e uno, con il simbolo della ventola e 40A, si innesta sono da un lato nel fastom, l'altro fastom non c'è...prob è caduto in basso nella morsettiera....mah non può essere lui il problema ma verifico...

mariopagnanelli
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1508
Iscritto il: 29/08/2009, 14:30
Nome: Mario
Località: Copparo (FE)
Contatta:

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da mariopagnanelli » 04/01/2010, 0:12

zambor ha scritto:Non so se un fon raggiunge la temperatura a sufficienza ma comunque provare non costa niente.

ci sono le pistole aria calda da ferramenta...quelle scaldano parecchio !

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da zambor » 04/01/2010, 0:58

virusalfa74 ha scritto:uhmm
ho visto sul dte, e il sensore giri e fase, lui lo intende insieme, sta sotto al motorino di avviamento, presumo vicino il volano...una posizione del cavolo!!
vabbè, speriamo sia quello, la spesa non penso sia eccessiva...

ciao
ci sono le pistole aria calda da ferramenta...quelle scaldano parecchio !
Prima di spendere dei soldi per cambiare il sensore o prendere uno sverniciatore ad aria calda io farei fare una diagnosi con il tester che ti da una certa sicurezza.
Per il fusibile non dovrebbe aver niente a che fare, sarebbe assurdo se salta il fusibile della ventola si spegne anche la macchina.

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da virusalfa74 » 04/01/2010, 9:36

come sempre caro amico zambor sono d'accordo con te...io pensavo solo ad un'ipotesi fantascientifica del tipo, la temp si alza verso i 90°, la centra cerca di attivare la ventola, dà l'impulso non riceve risposta, e spegne tutto...

cmq speriamo in gg si libera il mecca col tester...oggi non è gg....

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da virusalfa74 » 04/01/2010, 11:56

allora...
ho smontato la morsettiera portafusibili, per vedere se mancava il fastom sotto, ma non c'è proprio il filo...evidentemente è un falso fusibile...forse serviva per qualche altra versione o motori diesel...

non resta che collegarla al tester prima possibile...
ciao

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da zambor » 04/01/2010, 13:08

Ma il difetto lo fa sempre quando si scalda?

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da virusalfa74 » 04/01/2010, 14:16

si....come un orologio...la lascio al minimo da fredda tutto ok, dopo 10 min che la temp sale...si spegne e non si accende piu....la faccio raffreddare...tutto ok...

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da Federico Autotecnica » 04/01/2010, 20:23

virusalfa74 ha scritto: non resta che collegarla al tester prima possibile...
:ok ...sensore giri :gratgrat
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156 gpl] si spegne con acqua a 90 gradi

Messaggio da virusalfa74 » 04/01/2010, 21:09

azzzz ciao fede...e come mai tutta sta certezza????
quanti te ne so capitati???? :bravo: :bravo:

si pensavo pure io...e prego che sia lui....perchè, può essere pure quello di fase, e mi pare devo ritirare iù le cinghie fatte da poco...

il sensore giri, sta sotto il motorino di avviamento da dietro al motore, vicino al volano...impossibile arrivarci, se non con ponte...domani si saprà...

saluti

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 11 ospiti