[Alfa 156 ] problema al motorino tergicristallo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

[Alfa 156 ] problema al motorino tergicristallo

Messaggio da virusalfa74 » 17/06/2009, 15:43

il motorino del tergi dell'alfa 156, quando è in funzione continua nessun problema, nell'intermittenza, a volte si blocca a metà le racchette, o nn parte proprio, dà solo l'impulso ma nn fa partire le alette, e devo selezionare la velocità continua o a mano...

quest'inverno, lo smontai, e messo al banco ho tolto la calotta in pvc, e pulito e ingrassato le piste e snodi...pensavo di aver risolto, ma invece nulla, fa uguale...

l'altro giorno, parlavo con mio fratello, lui ha la 156 1.6, e mi ha detto che anni fa faceva anche a lui, e ci cambiò una specie di relè scatolina dal costo di pochissimi euro e risolse alla grande....vi risulta a voi sta scatolina? di cosa si tratta e si trova in giro in autoricambi???

ciao
Ho modificato il titolo Fedelella

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da Federico Autotecnica » 17/06/2009, 20:12

Spesso è il coperchio nero che contiene le piste a dar noie :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da virusalfa74 » 17/06/2009, 20:31

ma si cambia???

ma per caso intendi il circuito elettronico, che si toglie da sopra??

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da Federico Autotecnica » 17/06/2009, 20:44

virusalfa74 ha scritto:ma si cambia???

ma per caso intendi il circuito elettronico, che si toglie da sopra??

ciao
Si ! non penso esista come ricambio.
Avevo in officina alcuni motorini tergi deceduti... ho usato spesso questo componente per risolvere ilproblema da te descritto sulle Punto seconda serie. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da virusalfa74 » 17/06/2009, 20:52

e allora chissà che cavolo gli avrà dato l'autoricambi a mio fratello....
mah, allora solo per sfasci....ho provato a grattare l'ossido dalle puntine che vanno sulle piste ma nulla, è da cambiare allora....

ciao e grazie fede...

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da Federico Autotecnica » 17/06/2009, 22:44

Non escludo che esista il ricambio :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da virusalfa74 » 19/06/2009, 9:21

speriamo ....
grazie

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da virusalfa74 » 11/09/2009, 13:40

aggiornamento....
visto che in estate di solito sono piu propenso a risolvere i problemini alla mia alfetta, mi son deciso ad andare allo sfascio e ho preso un motorino del tergi per alfa 156, ovviamente non mi ha voluto vendere solo la scatola intermittore, e ho preso tutto con 50 euro...di meno non ne ha voluto sapere...

ho smontato, ho tolto solo la scatola in plastica con il circuito sopra al motorino mio, sono 3 clip in plastica un giochetto, e ho risolto...fede era quella scatola sopra...

per fortuna non ho smontato tutto il meccanosmo ma ho lasciato il mio che è nuovo di zecca....quello dello sfascio tolta la copertura a sacco sopra è tutto sbriciolato di scaglie di ruggine, segno che ha preso molta acqua il motorino....

tant'è, là non me ne sono accorto perchè non avevo tolto la copertura...

saluti

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da Federico Autotecnica » 11/09/2009, 19:18

virusalfa74 ha scritto:ho tolto solo la scatola in plastica con il circuito sopra al motorino mio, sono 3 clip in plastica un giochetto, e ho risolto...fede era quella scatola sopra...
Bene :ok è spesso causa di noie :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [ Alfa 156 ] problema al motorino tergicristallo

Messaggio da virusalfa74 » 11/09/2009, 20:11

però che peccato...per una pezzo ho dovuto prendere tutto il motorino a 50 euro e vabbè
ciaoo

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti