[Alfa 156] Rumore vano motore lato destro

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

[Alfa 156] Rumore vano motore lato destro

Messaggio da virusalfa74 » 16/05/2010, 9:41

ieri notte tornando a casa da una pizza, diluviava e ho percorso una strada piena di buche e molta acqua...a pochi km da casa ho sentito un lamento continuo, nel vano motore lato dx, il rumore era molto, e non capivo cosa fosse successo, l'auto andava bene, il rumore seguiva i giri del motore...ho pensato alla cinghia servizi, però poi ricordo che ho rifatto distribuzione e servizi e tendicinghia appena un anno e mezzo fa...

forse ha preso acqua??? stamattina messa in moto tutto ok come prima....avendo tutto quasi nuovo compreso pompa acqua, l'unico tendicinghia che non è stato cambiato è quello fisso ai servizi, il resto è tutto nuovo...sarà quello??? :testata
a quanto pare lo farebbe solo con molta umidità e qualche pozzanghera presa a mò di guado.... :angel

non penso sia la cinghia in gomma, perchè penso duri molto prima di fare rumore...che ne dite amici???

saluti


-------------------------------------------------------------------------------------------------------------------------------------------------
Lo staff di Sicurauto vi ricorda di seguire le regole per l'inserimento dei nuovi topic
regolamento.
Ho provveduto personalmente alla correzione, ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento.

Virus che auto è ? il forum deve essere utile anche a altri...si più corretto nel postare.

Federico Autotecnica :ciao

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Alfa 156] Rumore vano motore lato destro

Messaggio da zambor » 16/05/2010, 23:26

Io invece penserei proprio alla cinghia servizi, le polyv anche se ancora buone hanno il difetto che a volte sono rumorose.

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156] Rumore vano motore lato destro

Messaggio da virusalfa74 » 17/05/2010, 8:45

che poi non capisco come entri acqua con il coperchio sotto...

quindi devo rifare le cinghie dopo un anno e 15 mila km????????
oppure come temo, la colpa è del cuscinetto fisso che non ho mai cambiato??? cambio sempre quello sotto regolabile, ma quello fisso sembra buono, ma 11 anni per un cuscinetto penso possano bastare... :D

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Alfa 156] Rumore vano motore lato destro

Messaggio da zambor » 18/05/2010, 23:28

Se è la cinghia a far rumore ed ha solo 15000 km non è da sostituire, a volte quelle cinghie poly v sono rumorose pur essendo ancora buone, noi abbiamo un prodotto specifico da usare in quei casi, attualmente non ricordo il nome, è una specie di gel da usare a piccolissime dosi sulla cinghia stessa ed elimina i rumori immediatamente, non credo pero che si trovi in commercio facilmente e tra l'altro ad un privato non conviene acquistarlo visto che un tubetto costa più della cinghia stessa.

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Alfa 156] Rumore vano motore lato destro

Messaggio da virusalfa74 » 19/05/2010, 11:42

azzzz :eh
quindi quei spray ai siliconi meglio non metterceli...rovinano le cinghie...

saluti

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Alfa 156] Rumore vano motore lato destro

Messaggio da zambor » 20/05/2010, 22:13

Guarda gli spray per cinghie ne abbiamo provati ma spesso non risolvevano il problema e a volte addirittura lo peggioravano, con questo non dico che tutti vanno male magari non abbiamo trovato noi quello giusto.

Rispondi

Chi c’è in linea

Visitano il forum: Majestic-12 [Bot] e 2 ospiti