[Alfa 156] sento odore di paraflu ma nessuna perdita

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

[Alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 11/02/2009, 18:46

salve a tutti, è il mio primo post, speriamo il primo di una lunga serie....

da un pò di gg, a motore caldo, alfa 156 1.8 tspark con impianto a gas sequenziale brc, si sente da fuori un pò di puzza di liquido refrigerante vicino al motore....
ho controllato tutto nessuna perdita, livello liquido ok....
temperatura liquido sempre a 70 gradi, per via del termostato temo rotto, già ne ho cambiati 2 personalmente :testata

suggerimenti??

può essere qualche perdita al riduttore, dove scorre il liquido??
anche se dopo un anno di impianto, mai una perdita....

la butto lì....pompa acqua che perde? nn ci sono perdite però sul pavimento.....

lo dico perchè nn ne ho mai cambiata una, e la vettura è del 99....

quando ho rifatto la distribuzione nel 2004, insieme al mecca, abbiamo visto che era in ottimo stato....in effetti siamo nel 2009 mai un problema, anzi è sempre l'opposto e cioè che ci mette tempo a scaldarsi....

suggerimenti?

saluti

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 11/02/2009, 20:34

Ciao benvenuto in Sicurauto :ok
Consiglio di tener monitorato spesso il livello del liquido refrigerante.... :ciao
Poi se dovesse calare iniziamo a controllare pompa acqua e i tre vie del gas....tubi e quant'altro :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 11/02/2009, 21:28

ciao fede e grazie....
ti seguo da un pò di tempo leggendo assiduamente tutti i tuoi post, sono un appassionato di meccanica e faidate...

quindi tu escludi la mia paura, la guarnizione??

il liquido lo controllo spesso, ma sembra sempre lì, il fatto che lo si sente a caldo, cosa farebbe supporre??

a proposito fede....
visto che entriamo nel quinto anno e 65 mila km, si sentono molti allarmismi circa i twin spark e rotture della cinghia di distribuzione....conviene cambiarla???

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 11/02/2009, 23:15

No !! è presto per fasciarci la testa con guarnizione o quant' altro...stai tranquillo e tieni monitorato il tutto.

Per quanto riguarda la cinghia direi che è ora, se non erro nella 156 1.8ts l'intervallo raccomandato è ogni 60.000 Km o 36 mesi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 11/02/2009, 23:37

si lo so, per un richiamo recente che ha fatto la casa madre, però mi chiedo, visto il costo ingente, del lavoro, perchè si debba fare un lavoro del genere con cosi pochi km o anni....

una curiosità...
cambiando la cinghia e cuscinetto al fire 1,2 8v, ci sono le tacche sia sulla puleggia condotta che la puleggia conduttrice, come mai, nel bialbero alfa, nn ci sono e sul manuale di officina, si parla esclusivamente di smontare le candele, e usare il comparatore??

cmq terrò d'occhio il liquido....controllando meglio anche da sotto togliendo la conchiglia, visto che nn permette una buona visione della parte inferiore....

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 12/02/2009, 12:33

La distribuzione l'hai rifatta a quanti km ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 12/02/2009, 13:13

ti racconto tutta la storia dell'auto così puoi rispondermi con certezza....

vettura cmprata nel 2003 usata di 4 anni, anno 99, l'anno dopo per paura che gli avessero scaricato i km, ho rifatto la distribuzione, quando l'ho presa aveva 54000 km, quando ho fatto la distribuzione 74000 km, e ora ne ha 138000 km....

solo la pompa acqua nn è stata cambiata a 74000....

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 12/02/2009, 13:28

Ok !
pertanto consiglio sostituzione radicale !
Via cinghia, cuscinetto tendi e pompa acqua, antigelo ! :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 12/02/2009, 17:48

si si lo so, ci vuole tutto il kit, cuscinetto fisso, uno mobile, pompa, cinghia....avevo dei dubbi sul variatore, mai sostituito...fa un pò rumore, ma tanto amici che lo hanno sostituito si son ritrovati col rumore dopo 30 mila km.... :grr

potresti elencarmi i tuoi passaggi, per la distribuzione del twin spark?

ho il manuale di officina, ma preferisco sentire varie campane.... :beer

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 12/02/2009, 19:07

virusalfa74 ha scritto:
potresti elencarmi i tuoi passaggi, per la distribuzione del twin spark?
No ! è troppo delicato e complesso insegnarti come procedere :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti