[Alfa 156] sento odore di paraflu ma nessuna perdita

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 12/02/2009, 20:00

no ma era giusto per sentire la procedura....cmq lo farò insieme ad un amico meccanico....

sul fire me la son vista io ma su questa, la procedura è diversa lo leggo dal manuale....

ciao

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 13/02/2009, 11:57

fede mi sa che ho trovato la perdita.....

però ripeto, la vaschetta è sempre sopra il max, e per terra sul pavimento è asciutto....

mi son calato sotto di lato dietro la ruota dx, e senza togliere la conchiglia, ho visto bagnato intorno alla puleggia albero motore.....quindi io credo ci siano pochi dubbi....pompa acqua.....

ora io domani devo fare un viaggetto di 400 km, tra andata e ritorno, rischio secondo te??? il mecca ha detto che ha disponibilità la sett pross....

è solo un problema di perdita di liquido, che posso cmq sempre tenere d'occhio, visto che nn scende, oppure la perdita può bloccare i tendicinghia, o addirittura inzuppare la cinghia rompendola???

la temp è sempre sui 70 gradi...

ciao e grz

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 13/02/2009, 14:34

Premetto che avendo oltrepassato la scadenza tutto può succedere ......

Se l'entità della perdita è minima "da come descritto" puoi permetterti il viaggetto...
naturalmente occhio alla temperatura e controllo prima del ritorno :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 13/02/2009, 14:50

grazie fede....

si la perdita nn fa scendere vistosamente il liquido, la temp ho il problema contrario nn arriva 90 gradi.... :x

secondo te, dopo 10 anni, perderà sicuramente l'o-ring dell'alberino della pompa ?? di giri ne avrà fatti tanti...

come te lo spieghi questi intervalli molto brevi per il mio motore, a differenza di altri che oramai allungano addirittura a 160 mila....io in fondo ne ho fatti solo 65 mila....

d'acordo che contano gli anni...però a che costo di manutenzione....

il dilemma che mi assale è: cambio anche il variatore e mettere in conto altri soldini, un bel pò???

un ultima domandina se posso....
ma dentro il carter, il refrigerante, nn impregna la cinghia rompendola??? il mecca mi ha detto di no, è piu pericoloso l'olio sulla cinghia che l'acqua....mah

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 13/02/2009, 15:03

Il tuo motore non è di ultima generazione ... i tenditori , la cinghia e le pulegge sono ancora vecchio stampo.

Se il variatore non fa rumore "strano" :lol: lascialo stare ! non svegliar cane che dorme :wink:

Quando la pompa perde difficilmente l'antigelo finisce sulla cinghia, anche se fosse i 1000/2000 km percorsi in tale condizione non sono pericolosi. L'olio confermo è molto più pericoloso :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 13/02/2009, 15:14

questo è vero, però per esempio so con certezza che l'alfa, già qualche anno fa, abbia introdotto un nuovo tendicinghia automatico di colore bianco, perchè il primo nero, si bloccava, l'ho letto su 4R di qualche mese fa...nonostante questo, si deve rifare la distribuzione ogni 60 mila km....per me è un costo enorme alla voce manutenzione, visto che 4 anni passano presto e 60 mila km nn sono nulla.....

quindi tu dici, che visto che il motore va benone, è meglio nn aprirlo per sostituirlo il variatore???
anche se....ti assicuro avendo sentito un tspark con variatore nuovo, è una goduria.... :bong

il rumore c'è e se ne è accorto anche il mio mecca quando l'ho messa in moto....la mia paura è che se si blocca spacco tutto in velocità.....

lui cmq nn lo cambiarebbe ma la scelta è mia...

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 13/02/2009, 16:19

Concordo la distribuzione incide parecchio sul costo di manutenzione....ma per la tua Alfa non conosco alternative :-[

Se il variatore fa rumore meglio sotituirlo :ok purtroppo la durata di questo componente è assai limitata :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 13/02/2009, 17:28

ok grazie, vediamo quanto è il totale, poi decido, perchè nn voglio svenarmi, il motore va bene, se è solo rumore....

ti chiedo, una curiosità, nn è che in alfa, si son accorti che essendo motori con potenze e coppie specifiche alte, la cinghia, nn sia stata la scelta giusta per questa tipologia di motori, e quindi per evitare contestazioni hanno accorciato drasticamente la durata ??

la catena a vita!!!! lo dico sempre.... :giu

vabbè, cmq visto che perde la pompa, ormai la scelta è obbligata, e si spera che con questo lavoro sto bene per un pò....

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 13/02/2009, 18:24

virusalfa74 ha scritto:
la catena a vita!!!! lo dico sempre.... :giu

Naaa :-[
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 13/02/2009, 18:34

guarda fede, è terribile guidare con la paura che da un momento all'altro spacchi tutto....a volte nn me la sento nemmeno di farlo urlare a dovere questo motore per questo motivo....

invece mio cognato se la ride, con la sua 164 tspark bialbero a catena.....come dargli torto...mai un problema... :bong

ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti