[Alfa 156] sento odore di paraflu ma nessuna perdita

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 16/02/2009, 11:55

fede il viaggio tutto ok, 400 km, temp sempre fredda, ho notato che in autostrada, saliva spesso verso gli 80 ma poi scendeva subito a 75 suoi soliti....
tra l'altro mi son fatto anche un'oretta di traffico cittadino in colonna, per via delle sfilate del carnevale, e solo in un caso la temp, ho visto che ha superato i 90, ma poi è riscesa appena preso velocità...il liquido è sempre lì...

cmq domani mattina la lascio al mecca, potresti dirmi secondo te un prezzo equo e onesto per il lavoro???

ti dico i pezzi....

il variatore ho deciso di lasciar perdere....tanto se un domani lo volessi fare posso sempre farlo cambiando solo la cinghia che costa nn tanto.... :ok

quindi:
tendicinghia mobile, gli ho detto li voglio originali, ma c'è differenza con altre larche?
tendicinghia fisso
cinghia
pompa acqua
e lavoro....

il liquido glielo porto io, ne ho una tanica gia diluito arexonos, in garage comprato un mese fa...

grz saluti

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 16/02/2009, 20:01

Posso dirti cosa avresti speso da me....
Con ricambi Skf ....300,00 €

Per quanto riguarda le marche ::: Sinceramente non trovo differenza tra originale e marchi noti. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 17/02/2009, 21:38

fede l'ho ritirata stasera....

purtroppo nn è andato tutto liscio come speravo....mi ha avvisato che c'è una piccolissima perdita sotto al radiatore :testata

alla fine mi ha cambiato:

tendicinghia mobile ( a proposito lo hanno di nuovo modificato, adesso il rullo dentato nn è in plastica ma in alluminio)

tendicinghia fisso

cinghia distribuzione

pompa acqua che perdeva

tendicinghia doppio esterno per servizi

cinghia servizi visibilmente spaccata in vari punti...

totale 300 euro tondi tondi...

ora rimane il radiatore che devo vedè che fare, o ripararlo o cambiarlo....

ma nn esiste un prodotto per tamponarlo esternamente?? cmq è solo umido in corrispondenza del tubo di scarico inferiore, nn gocciola...infatti la vaschetta, nn è mai scesa nonostante avessi perdita alla pompa e al radiatore...mah...

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 18/02/2009, 21:22

Immagine
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da virusalfa74 » 18/02/2009, 21:25

scusa fede...

ma è esterno o va messo interno al liquido??
in quest'ultimo caso, ho paura che intasi i canali della testata...

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [alfa 156] sento odore di paraflu ma nessuna perdita

Messaggio da Federico Autotecnica » 18/02/2009, 21:31

virusalfa74 ha scritto:scusa fede...

ma è esterno o va messo interno al liquido??
in quest'ultimo caso, ho paura che intasi i canali della testata...

ciao
Il prodotto è liquido....va inserito nel circuito.
Questi prodotti di nuova generazione se usati correttamente sono miracolosi e non sono invasivi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 30 ospiti