[Alfa difetto al tergicristallo fastidioso] cerco pareri

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

[Alfa difetto al tergicristallo fastidioso] cerco pareri

Messaggio da virusalfa74 » 02/03/2009, 10:47

ho un problema da un pò di tempo al tergi della mia alfa

in pratica con movimento continuo tutto ok...

quando metto le velocità intermittenti, a volte vedo che da solo l'impulso alle spazzole che si muovono appena...al prossimo impulso può essere che si sblocchino oppure che rimangano in quella posizione, per eliminare il difetto devo o passare al movimento manuale in su con la leva o mettere la funzione continua...basterebbe ingrassare gli snodi del motorino secondo voi??

ciao

Ho modificato il titolo come da regolamento Fedelella

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11034
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: fastidioso difetto al tergicristallo....

Messaggio da ottobre_rosso » 02/03/2009, 12:47

Se il principio e' lo stesso del motorino del tergicristallo della Punto, la causa e' l'ossidazione delle piste circolari in rame situate all'interno del motorino: finche' azioni la modalita' continua tutto bene, dal momento che arriva sempre corrente, mentre con quella ad intermittenza hai il difetto da te' lamentato. Io, sulla Punto di mia moglie, ho risolto smontando e aprendo il motorino del tergicristallo e rimuovere l'ossido.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: fastidioso difetto al tergicristallo....

Messaggio da virusalfa74 » 02/03/2009, 13:41

cioè....
il motorino è chiuso in plastica, ho riparato tempo fa quello di mia moglie per la punto, si era rotto il leveraggio del secondo tergi lato passegg....ho risolto mettendo una coppiglia come letto su un post di fedelella.... :bong

tu dici smonto tutto il gruppo motorino e leveraggi, smonto il coperchio in pvc de lmotorino, e dentro trovo le piste da pulire???

ciao

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11034
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: fastidioso difetto al tergicristallo....

Messaggio da ottobre_rosso » 02/03/2009, 13:54

Se il problema e' quello devi proprio smontare e aprire il motorino. Al limite, prima di procedere con un'operazione cosi' radicale, stacca il leveraggio e verifica se il motorino presenta ugualmente il difetto; poi controlla, giusto per scrupolo, i connettori (magari ci fasciamo la testa e, alla fine, e' solo un banale problema)

:ciao
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: fastidioso difetto al tergicristallo....

Messaggio da virusalfa74 » 02/03/2009, 14:38

il problema è che nn lo fa sempre....a periodi si e a periodi no....

per esempio ieri sera lo faceva assiduamente....ma nn è sistematico...

ciao

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11034
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: fastidioso difetto al tergicristallo....

Messaggio da ottobre_rosso » 02/03/2009, 15:04

hai fatto caso il difetto e' piu' frequente quando c'e' umidita'?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: fastidioso difetto al tergicristallo....

Messaggio da virusalfa74 » 02/03/2009, 15:43

naturalmente si....però nn ne sarei certo, visto che uno i tergi li usa quando piove ed è umido....

ciao

Avatar utente
luca comandini
Moderatore
Moderatore
Messaggi: 2575
Iscritto il: 19/03/2002, 1:37
Nome: Luca
Località: Savignano sul Rubicone, ForlìCesena, Romagna, Italia, Europa, Terra, Sistema Solare, Universo...
Contatta:

Re: fastidioso difetto al tergicristallo....

Messaggio da luca comandini » 02/03/2009, 20:20

io quest'inverno ho avuto lo stesso difetto nella mia Panda.

Praticamente la ruggine si è mangiata l'alberino del motorino dei tergicristalli...

140euri, motorino nuovo e passa la paura :-)
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Welcome Sweden.... Volvo V40 D2, ex Ypsilon Twinair GPL

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: fastidioso difetto al tergicristallo....

Messaggio da zambor » 02/03/2009, 20:28

Se da solo l'impulso di muoversi ma resta fermo è presumibile che il comando gli arrivi ma è lui che non va, probabilmente quindi è il motorino, prima di cambiarlo comunque bisogna comunque controllare.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11034
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: fastidioso difetto al tergicristallo....

Messaggio da ottobre_rosso » 02/03/2009, 21:04

virusalfa74 ha scritto:naturalmente si....però nn ne sarei certo, visto che uno i tergi li usa quando piove ed è umido....

ciao
nessuno ti vieta di provare anche quando c'è il sole ed il clima è asciutto e ventilato, no? :wink:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti