antifurto VW Passat

Scrivete qui se avete un dubbio, una domanda, un problema non riguardante le altre categorie presenti sul forum.

Moderatore: Staff Sicurauto.it

Rispondi
techno
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 02/10/2003, 15:55

antifurto VW Passat

Messaggio da techno » 02/10/2003, 16:03

Ciao. Da alcuni giorni ho un problema con l'antifurto della mia Passat. 2 volte su 3, quando chiudo la macchina ed inserisco l'antifurto, le frecce, che dovrebbero segnalare l'attivazione dello stesso con un lampeggio, non fanno niente. Quando la riapro invece è tutto normale!
Qualcuno sa darmi una risposta? Grazie

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 02/10/2003, 17:03

Sarà un problema del tuo antifurto... :roll:
Hai chiesto informazioni alla concessionaria?
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
sciaci
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1765
Iscritto il: 26/09/2003, 19:18
Località: La Città del Sole

Messaggio da sciaci » 04/10/2003, 9:25

Potrebbe essere un problema di centralina!
Se vai dal conce collegano l'Examiner alla porta ODB dell'auto e vedono subito se è un bug e quindi resettare la centralina o provvedere alla sostituzione (se sei in garanzia è tutto :ok ).

A volte possono verificarsi questi problemi quando si hanno sbalzi termici forti oppure creazione di condensa nella centralina e/ scatola fusibili :ok :ok :ok

Spero di esserti stato d'aiuto! :ok :ok :ok
Immagine

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti