[Audi A3 anno 2001] problemi col montaggio autoradio

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
diego.moranda
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 16/07/2020, 14:38
Nome: diego

[Audi A3 anno 2001] problemi col montaggio autoradio

Messaggio da diego.moranda » 16/07/2020, 14:48

ciao ragazzi spero mi aiuterete
ho montato la radio nella vettura e non riesco ad accenderla è come se non avessi attacatto i fili, ma ho collegato tutto correttamente (credo)
nella macchina non era mai stata installata una radio
quindi ho tolto la copertura e ho trovato filo antenna che non riesco a collegrlo perce troppo corto dei fili collegati ad un pezzo di plastica marrone che ho collegato nella "doppiapresa" della radio uno nero che ho fatto medesima cosa ne rimane fuori uno rosso che non so dove vada e collegato i tutto alla radio ho acceso la macchina ma nulla
scusate la mia completa ignoranza ma non so dove mettere mani su youtube non ho trvato nulla
spero mi aiuterete grazie mille

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10983
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Audi A3 anno 2001] problemi col montaggio autoradio

Messaggio da ottobre_rosso » 17/07/2020, 15:50

A parte il fatto che in un messaggio cosi', scritto senza punteggiatura, non si capisce dove finisce una frase e ne inizia un'altra... hai verificato i fusibili? mi auguro abbia fatto il lavoro di montaggio autoradio soltanto dopo aver scollegato la batteria
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite