[ audi A3 problemi elettronica ? ] o fantasmi

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

yellow
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 27/09/2006, 11:31
Località: Firenze

[ audi A3 problemi elettronica ? ] o fantasmi

Messaggio da yellow » 10/12/2006, 14:01

Ciao,

ho un'audi a3 tdi del 2001.
Mi capita ogni tanto, avviando l'auto, di avere i seguenti problemi:

- si resetta l'orologio, il datario e il contakm parziale;
- resta accesa la spia dell'EPS disinserito (e nonostante provi ad inserirlo con l'apposito tasto non s'inserisce);
- una volta addirittura non salivano i giri del motore, cioè non entrava in azione il turbo, per cui l'andatura era sempre molto lenta.

La cosa "curiosa", almeno negli ultimi 2 casi, è che spegnendo e riavviando l'auto, tutto torna a posto. Però poi ricapitano gli stessi inconvenienti ogni tanto. Secondo voi che problema può essere? Mi devo mettere le mani nei capelli? Chiedere un esorcismo? Pagare un salatissimo conto dal meccanico?

Grazie :ciao

Ho modificato il tuo messaggio come da regolamento
Un saluto Fedelella :ciao viewtopic.php?t=5554

Avatar utente
Cold_eyes_86
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1136
Iscritto il: 12/12/2004, 23:04
Località: Milano prov

Messaggio da Cold_eyes_86 » 10/12/2006, 15:13

Io direi che quando si tratta di elettronica, bisogna affidarsi in mani esperte!Per cui penso che in un'officina autorizzata....sappiano sistemarti il problema....Perchè i problemi da te elencati mi sembrano abbastanza delicati! :ciao :ok

Avatar utente
razdegan
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 11/07/2006, 17:50

Messaggio da razdegan » 10/12/2006, 16:28

hai rimappato la centralina????

yellow
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 27/09/2006, 11:31
Località: Firenze

Messaggio da yellow » 10/12/2006, 16:48

no, non ho rimappato nulla, però ho preso l'auto usata, secondo voi potrebbe essere stato toccato qualcosa, magari per ridurre i km effettivi???

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 10/12/2006, 17:42

Tutto può essere.

So di casi di centraline "impazzite" e poi era la sola batteria che non essendo più in grado di alimentare al meglio le varie centraline creava "tilt" inspiegabili...

L'unica è andare in officina e chiedere una diagnosi con l'examiner.

Se vai in una autorizzata la diagnosi può essere che nemmeno te la facciano pagare :ciao
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

yellow
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 27/09/2006, 11:31
Località: Firenze

Messaggio da yellow » 10/12/2006, 20:25

in effetti qualche problema con la batteria penso di averlo... spero sia solo quella, cmq andrò in un'officina autorizzata per sicurezza. Grazie a tutti per le risposte, se altri hanno qualcosa da aggiungere spero m'informino.

:ciao

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 10/12/2006, 22:33

Facci sapere :ok :ciao
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 11/12/2006, 10:37

Controlla i morsetti batteria e le eventuali masse zona batteria....devono essere ben pulite e ben serrate. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

rover
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 162
Iscritto il: 29/06/2006, 16:23
Località: PAVIA

Messaggio da rover » 12/12/2006, 8:33

FEDELELLA ha scritto:Controlla i morsetti batteria e le eventuali masse zona batteria....devono essere ben pulite e ben serrate. :ciao
Concordo pienamente :ok
Prova a pensare, però, anche al blocchetto-chiave di accensione.

lodo75
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 05/11/2007, 9:40

Messaggio da lodo75 » 05/11/2007, 9:46

Ho un'audi A3 1900 TDI del 2001.
Mi si è presentato lo stesso problema di Yellow: spia ESP sempre accesa, azzeramento di data, ora e km parziali.... in più ho la spia delle candelette sempre lampeggiante!
Yellow come avevi risolto il problema con la batteria? E per le candelette?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite