[Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Installazione, manutenzione e problemi sugli impianti a GPL per le auto. Sia impianti di serie che Aftermarket. Chiedi aiuto agli esperti sul GPL!

Moderatore: Staff Sicurauto.it

Rispondi
lappatura
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 21/05/2014, 0:49
Nome: marco

[Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Messaggio da lappatura » 23/05/2014, 19:48

un vero disastro oggi ho ritirato auto, prima la mia turbo audi a benzina era splendida a 1.800 giri entrava in azione turbo con 280 nm di coppia impressionante, ora ritirata appena trasformata a gpl unica nota positiva il pieno di gas 48 litri a euro 30,40 per il resto mi sembra castrata come se fosse scomparso il turbo non vi è più una progressione come se non entrasse mai in azione il turbo tirando tutte le marce dalla prima alla quarta perchè ero il tangenziale, un vero disastro questo impianto sequenziale gassoso, prima avevo già avuto con la vw polo impianto bigas elogi a non finire adesso mi hanno violentato l'auto.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10653
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Messaggio da ottobre_rosso » 23/05/2014, 21:16

Hai fatto presente il tutto all'installatore? prima di pagare il saldo deduco che tu non abbia fatto un giro con accanto l'installatore per accertarti che fosse tutto a posto, corretto?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
ciccio1987
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 3212
Iscritto il: 06/01/2009, 12:43
Nome: Francesco
Località: BAT Provincia

Re: [Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Messaggio da ciccio1987 » 24/05/2014, 21:23

Cerca di essere obiettivo, primo osanni l'installatore e poi lo metti subito alla gogna?
A prescindere da questo preambolo il consiglio è quello di portare subito l'auto dall'installatore e quest'ultimo è meglio che si interfacci direttamente con la casa madre affinché metti a punto una mappa ideale per la tua auto.
Errare humanum est, perseverare autem diabolicum

Boia chi molla

lappatura
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 21/05/2014, 0:49
Nome: marco

Re: [Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Messaggio da lappatura » 09/07/2014, 1:08

Ok ho portato auto fino a reggio emilia dove c'è la sede della A&O tenuta due giorni adesso è perfetta, ultimo problema riscontrato è che su un pieno di 60 litri di gas si beve anche 20 litri di benzina e sì che io ho messo l'impianto a gas per risparmiare benzina è incredibile li faccio tutti in città i km e con un pieno arrivo a 500 max 540 km fate voi i conti pieno di gas euro39 + 20 litri di shell V power come ha detto il tecnico altri 41 euro totale ben 80 euro per fare i km sopracitati. Mi ricordo che con un pieno di 90 euro di benza facevo circa 650 km quando andavo esclusivamente a benza quindi se facciamo i conti il risparmio è massimo di 20 euro a km effettuati avendo pagato l'impianto 2000 euro avete idea di quanti km dovrei fare per ammortizzare la spesa è assurdo non vi consiglio di installare il gpl su macchine turbo assetate di benza perchè poi per farle funzionare bene quante iniettate di benza deve sommare la centralina per fare girare come si deve il sistema di doppia alimentazione che a questo punto io chiamerei sempre di vampiro alimentazione ciao a tutti e spero di essere stato utile a qualcuno.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10653
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Messaggio da ottobre_rosso » 09/07/2014, 9:33

C'è qualcosa che non va Marco, a meno che tu non vada sempre oltre le 3000 rpm (cosa che dubito). Nessunot i vieta di mappare il sistema di extra-iniettate, altrimenti il presunto risparmio che credevi di ottenere entro un tempo ragionevole lo ammortizzerai tra una vita
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Tozz-o-matic
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 25/05/2015, 20:10
Nome: Ute

Re: [Audi A4 avant 2.0 T] impianto gpl Bigas calo rendimento

Messaggio da Tozz-o-matic » 25/05/2015, 20:30

Buonasera / Ciao.
Ho una Opel Insignia 2.0 turbo e mi fa uno scherzo simile.
Presa usata; il mio amico meccanico dice che non spinge perché è sbagliata la valvola dell'evaporatore, quella dove entra l'acqua calda. Secondo lui è la versione Junior per motori con pochi cavalli e produce poco gas quando ne serve tanto.
Riesci a postare una fotografia dell'evaporatore della tua?
Vorrei capire se mi vuol far spendere soldi per niente o se va a tentativi.
La valvola dovrebbe essere quella dove si legge E20 87R e una sfilza di altri numeri.
Grazie.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti