[Citroën xantia 2.1 td break] perdita olio

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
david297
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 12/03/2010, 1:36

[Citroën xantia 2.1 td break] perdita olio

Messaggio da david297 » 28/03/2010, 11:54

Dopo aver lasciato la macchina in moto per molto tempo per regolare le altezze,ho notato che quando raggiunge una temperatura elevata (quando si attaccano le due ventole)il motore perde olio,una modesta quantità che è abbastanza preoccupante.Non solo,sono andato a farmi un giro di prova,e considerando che la vettura è stata ferma per un pò di tempo,l'ho portata alta di giri per fargli sgranchire un pò i pistoni e fargli alzare la temperatura,nel momento che si attaccano le due ventole, la vettura perde potenza,fà fatica a camminare pensate che in salita ho dovuto mettere la prima e dimostrava una graaaaande perdita di potenza.Ritornata a temperatura normale la macchina va bene e il bello che stamattina non ho trovato nessuna perdita di oli,tranne qualche piccola goccia che ha sempre quasi fatto.
Ho provato ha cercare da dove provenisse la perdita,ma ho girato il motore da sopra a sotto e mi sà che è in un punto dove non si vede.
Ho controllato l'aqcua nel radiatore e non è sporca di olio,quindi si potrebbe anche escludere la guarnizione testata a meno chè...
Secondo voi cosa potrebbe essere? Grazie a tutti

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Citroen xantia 2.1 td break]

Messaggio da Federico Autotecnica » 28/03/2010, 13:11

Perde olio motore, al centro a dx o sx ?
Il livello olio è ok o + alto ? :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

david297
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 12/03/2010, 1:36

Re: [Citroen xantia 2.1 td break] perdita olio

Messaggio da david297 » 29/03/2010, 13:58

Ciao e grazie per il tuo intervento,la perdita di olio guardando il motore da di fronte è a dx (lato opposto della distribuizione),mentre il livello dell'olio è leggermente più basso.

Grazie :ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Citroen xantia 2.1 td break] perdita olio

Messaggio da Federico Autotecnica » 29/03/2010, 23:17

E' un difetto strano....l'unica cosa che mi viene da pensare lo sfiato vapori olio.
Sei sicuro che perda olio motore ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

david297
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 12/03/2010, 1:36

Re: [Citroen xantia 2.1 td break] perdita olio

Messaggio da david297 » 30/03/2010, 11:26

Grazie Federico,infatti è molto strano,però non ti ho raccontato tutto.
Fino a poco tempo fà ho avuto una perdita dal radiatore acqua e ,non ti nascondo che ci ho camminato un bel pò,però sono sempre stato molto attento a non fargli mancare l'acqua ,figurati che avevo sempre una tanica piena in macchina.
Quindi o almeno spero di non aver fatto bruciare la guarnizione testa,anche se avrebbe dovuto esserci la presenza di olio nel radiatore,giusto?
Ma l'acqua è pulitissima,lo posso confermare perchè avendo riparato il radiatore,ho svuotato più volte lo stesso e non è presente nessun olio.
Comunque la perdita di olio è presente solo quando la macchina raggiunge alte temperature,in più come già detto,quando si attivano le due ventole la macchina perde forza come se il motore fosse fuso o altro. :eh

:ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Citroen xantia 2.1 td break] perdita olio

Messaggio da Federico Autotecnica » 31/03/2010, 18:51

david297 ha scritto: Quindi o almeno spero di non aver fatto bruciare la guarnizione testa,anche se avrebbe dovuto esserci la presenza di olio nel radiatore,giusto?
Non è detto !!
Un surriscaldamento potrebbe aver deformato il piano testa causando la perdita d'olio :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti