[Citroën Xsara Picasso Exclusive] problemi avviamento

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
rcrcnf
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/08/2018, 10:42
Nome: Riccardo

[Citroën Xsara Picasso Exclusive] problemi avviamento

Messaggio da rcrcnf » 21/08/2018, 10:59

Buongiorno a tutto il forum,
da alcuni mesi con frequenza irregolare la Citroën, Xsara Picasso 1.6 16 Valvole bifuel GPL/Benzina, di mia moglie(del 2010 con 180000km) dopo essere stata utilizzata per un breve tragitto e parcheggiata, girando la chiave per avviarla, non da segni di vita, oltre ad un leggero clic nel vano motore.
Escludo sia la batteria perchè ha presentato lo stesso problema anche collegando cavi ad altra utovetture.
A volte si attende del tempo, da una decina di minuti a qualche ora, l'autovettura riparte.
Qualche volta è stata messa in moto a spinta o su leggera discesa.
Prima si pensava che fosse dipeso dal caldo ma il difetto si è presentato anche quando pioveva e la temperatura era piuttosto fresca.
Ad oggi il difetto si presenta anche più volte al giorno.
Il meccanico di fiducia pensava fosse il sensore giri motore ma, dopo la sostituzione del sensore il difetto si è ripresentato (fortunatamente in officina), la bobbina sulle candele era stata sostituita in precedenza ed anche la pompa del carburante.
Ieri sera, dopo che l'avevamo utilizzata per una decina di minuti, quando la prendo per ritornare a casa ......... di nuovo. Nessun segno di vita. Aperto il vano motore e lasciata raffreddare per circa 10 minuti, è ripartita.
Cosa suggeriscono possa essere, gli esperti?
Grazie.

brixia67
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 436
Iscritto il: 22/06/2011, 21:20
Nome: Alex

Re: citroen-xsara picasso-exclusive-problemi-avviamento

Messaggio da brixia67 » 22/08/2018, 9:42

Al motorino d'avviamento hai pensato? quel click che dici sembra essere proprio quello...
il quadro comandi si accende e resta acceso durante il tentativo di avviamento?

PS: cambia meccanico..come fa ad essere il sensore dei giri se il motore manco si avvia....

rcrcnf
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/08/2018, 10:42
Nome: Riccardo

Re: citroen-xsara picasso-exclusive-problemi-avviamento

Messaggio da rcrcnf » 22/08/2018, 12:04

Buongiorno,
il quadro comandi si accende regolarmente e non si affievolisce, la batteria funziona regolarmente.
La centralina segnalava come guasto il sensore giri motore per questo ha provato a sostituirlo.
Se il motorino di avviamento non funziona come posso provarlo?

rcrcnf
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/08/2018, 10:42
Nome: Riccardo

Re: citroen-xsara picasso-exclusive-problemi-avviamento

Messaggio da rcrcnf » 22/08/2018, 12:04

grazie

brixia67
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 436
Iscritto il: 22/06/2011, 21:20
Nome: Alex

Re: citroen-xsara picasso-exclusive-problemi-avviamento

Messaggio da brixia67 » 22/08/2018, 19:58

Quando giri la chiave sulla posizione di avviamento devi sentire il motore a girare...che poi non si avvii quella è un altra cosa, ma almeno deve girare..morto ma deve girare.

https://www.youtube.com/watch?v=aH3ijNNMrTs
è un modo un pò barbaro per provarlo....tanto per capire cosa si sente.

https://www.youtube.com/watch?v=wGMhknrc09o
Questo è più completo

rcrcnf
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/08/2018, 10:42
Nome: Riccardo

Re: [Citroën Xsara Picasso Exclusive] problemi avviamento

Messaggio da rcrcnf » 24/08/2018, 6:52

Grazie, molto interessante

rcrcnf
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/08/2018, 10:42
Nome: Riccardo

Re: [Citroën Xsara Picasso Exclusive] problemi avviamento

Messaggio da rcrcnf » 27/08/2018, 6:54

Buongiorno,
una semplice informazione nella Picasso essiste un sensore di temperatura motore oltre a quello dell'acqua?
Chiedo questa informazione perchè sabato per l'ennesima volta si è ripresentato il difetto ed ho fatto alcune prove:
la prima è stata quella di prendere la seconda chiave (quella senza pulsanti per apertura porta e nulla non è partita. Allora ho aperto il cofano motore e dopo 10 minuti la macchina è partita, sembra quasi che si sia raffreddato qualche sensore). Grazie

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10448
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Citroën Xsara Picasso Exclusive] problemi avviamento

Messaggio da ottobre_rosso » 27/08/2018, 13:29

Se così fosse puoi accertarlo soltanto attraverso una diagnosi perchè l'errore sarebbe registrato. Io la farei fare
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti