[Fiat 600 1.1] funzionamento a due - tre

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Mattiacaredda00
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 05/01/2019, 12:26
Nome: Mattia

[Fiat 600 1.1] funzionamento a due - tre

Messaggio da Mattiacaredda00 » 05/01/2019, 12:31

Ciao, possiedo un fiat 600 fire 1.100 che ultimamente non sta funzionando bene, ho cambiato un mese fa una bobbina e circa 8 mesi fa la centralina dato che la macchina andava a 3 e in seguito a 2. Dopo aver cambiato la bobbina la macchina ogni tanto accende la spia gialla (quando brucia male la benzina) e va a 3 o a due per poi rimettersi a posto. Qualcuno sa dirmi che problema ha?
È una cosa che fa all'improvviso, che può durare pocbi secondi oppure anche un bel paio di minuti.
Grazie in anticipo.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10448
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat 600 1.1] funzionamento a due - tre

Messaggio da ottobre_rosso » 06/01/2019, 19:04

La tua 600 monta una o due bobine?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Mattiacaredda00
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 05/01/2019, 12:26
Nome: Mattia

Re: [Fiat 600 1.1] funzionamento a due - tre

Messaggio da Mattiacaredda00 » 10/01/2019, 0:02

Monta due bobbine( per bobbina intendo quella da cui partono i cavi che vanno alle candele

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10448
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat 600 1.1] funzionamento a due - tre

Messaggio da ottobre_rosso » 10/01/2019, 14:26

Sicuro di aver sostituito la bobina incriminata?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Mattiacaredda00
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 05/01/2019, 12:26
Nome: Mattia

Re: [Fiat 600 1.1] funzionamento a due - tre

Messaggio da Mattiacaredda00 » 13/01/2019, 22:57

Si, perché prima di cambiarla andava fisso a tre senza magari andare a 4 per poi ritornare a tre. L'ho fatta cambiare e la macchina è stata impeccabile per una settimana per poi iniziare a dare questo attuale problema

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti