[Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

bordihai
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/01/2010, 21:57

[Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da bordihai » 21/01/2010, 22:27

salve a tutti HO UN PROBLEMA con la mia bravo del 96 1,6 16v ho messo un motore dal demolitore :testata con cinghia cuscineti e tuto che si poteva cambiare e andata bene per 4 gio adeso ha fatto un bel scopio in partenza e parte pero?..... :x ,gira 10volte minimo il motore,per partire, anche di piu ha una partenza troppo lunga. chi mi puo dire per che?grazie. PS: cinghia sostituita senza dimme.po esere fuori faze?girava bene prima partiva in 2 giri

------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento e spostato il 3d nella sezione appropriata

ottobre_rosso

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: aiutooooo FIAT BRAVO 1,6 16V 96 PARTENZA TROPPO LUNGA

Messaggio da linus911 » 21/01/2010, 23:12

Scusa, ma non ho capito niente. Ciaooo

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11075
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da ottobre_rosso » 22/01/2010, 7:49

bordihai, non prenderla come una questione personale ma se chiedi aiuto devi mettere le persone del forum in condizioni di poterlo fare, a cominciare dallo scrivere in modo comprensibile (come, peraltro, viene richiesto nel regolamento).

Se ho capito bene per partenza troppo lunga intendi avviamento difficoltoso, nel senso che devi insistere col motorino d'avviamento, giusto? :gratgrat

Non ho capito cosa intendi riguardo la cinghia: ti e' stata sostituita dopo aver montato il motore e il problema dell'avviamento si e' presentato dopo la sua sostituzione?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

bordihai
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/01/2010, 21:57

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da bordihai » 24/01/2010, 14:51

scusate se non mi sono espreso bene, il mio motore a 285000km li si e bucato un pistone, l'ho sostituito con un altro motore preso in demolitore a torino :mah tramite un amico che, prima che me lo montasse sulla machina, giu per terra ha cambiato la cinghia con relativi cuscineti senza dirmelo cosi a mano :o l'ha messo su e.. :bong partito :bravo: tutto :ok dopo 2 giorni ho fatto circa 200km,ok al riavviamento del motore ho sentito uno scoppio brutto sulla parte anteriore, corpo farfalla :( credo?adesso si mette in moto, però ci scarico quasi la batteria prima che parta :gratgrat , poi va benissimo :ok ....oggi 24 1 2010 :( strano sembra unna di quelle vetture rally fa dei scoppi sulla marmita :grr cosa si puo farre :mah ????

bordihai
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/01/2010, 21:57

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da bordihai » 24/01/2010, 18:54

senza dimme (sonno le 2 cosse che si mettono in testa ale asse a came cossi le valvole stano ferme in fase le usano ii meccanici bravi) :ciao avevo scritto benne scusate e ......non sonno italiano scusate le letere e altre cosse che mancano o sonno in piu :-[

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da zambor » 25/01/2010, 20:06

Il fatto che scoppietti non è un bel sintomo, farebbe pensare alla fase non corretta, prima di tutto controllate se non c'è un qualcosa che è stato lasciato scollegato , poi per controllare la fase correttamente servono degli attrezzi specifici.

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da linus911 » 25/01/2010, 21:33

Ciao Zambor, se il motore va bene ( Bordihai dice benissimo ) penso sia più un problema di accensione o alimentazione che di fase. Sei d'accordo ? Strano che poi vada benissimo. Ciaooo

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da zambor » 25/01/2010, 23:32

Io pensavo che potesse essere fuori fase l'albero cammes che porta il sensore fase, sempre che sulla bravo ci sia visto che a memoria non mi ricordo.....comunque non è da escludere nessuna ipotesi, magari una diagnosi con il tester.
bordihai la spia motore si spegne quando la macchina parte o resta accesa? la macchina va solo a benzina oppure è anche a gas?

bordihai
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/01/2010, 21:57

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da bordihai » 26/01/2010, 21:46

non ce nesunna spia accesa rimane quella del codice chiave perro se aspetto che si spenga prima di girare motto va tutto benne e solo troppo pesante in partenza ricordo che il quadro a tutte le lampadine ok unika problema che l ho avutta ce stato il sensore di girri che non partiva proprio l'ho portatta in oficina sul tester( nesun errore )ok adesso scopieta ogni tanto pero .......cossa devo fare ?

bordihai
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 21/01/2010, 21:57

Re: [Fiat Bravo 1.6 16V 1996] avviamento difficoltoso

Messaggio da bordihai » 26/01/2010, 21:56

va sollo a benzina e il test l'ho fatto prima che motore sia messo su strada era tutto ok fino 4 giorni dopo .adesso strano quando va ok quando va a scarikar mi la bateria vuol dire che a momenti che parte al 3 giro poi parte 15 giro a me personalmente mi a messo fuori faze ho un corto nel cervello

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 17 ospiti