[Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Mike
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 352
Iscritto il: 01/06/2007, 22:24

[Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Mike » 02/09/2008, 0:16

Ciao a tutti,ho dovuto cambiare insieme al meccanico il bulbo e la valvola termostatica e i tubi dell'impianto di raffreddamento che erano tutti rovinati :testata Ora va tutto ok ed é tutto nuovo :) ma c'e' una pecca che il meccanico non ha saputo risolvere ed é quello che non si aziona la 1° velocita' dell'elettroventola a 92° ma solo la seconda a 100° circa.Quindi sul quadro ho l'azionamento elettroventola a 100° e cioe' con lancetta a circa 3 tacche al di sopra del fatidico 90*.Secondo il meccanico e' la lancetta del quadro strumenti starata :gratgrat
Io sono sicuro che non é come dice lui ma vorrei sapere da voi cosa devo controllare o sostituire.Spero nelle vostre utili info.

Mike
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 352
Iscritto il: 01/06/2007, 22:24

Re: [Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Mike » 02/09/2008, 10:58

Forse veramente è la lancetta starata perche' non dovrebbe proprio partire la ventola perche' ho saputo tramite un amico(ex elettrauto) che la 1° e la 2° velocita' della ventola é gestita da un interuttore termostatico(una specie di resistenza)che fa passare piu' corrente a seconda della temperatura del bulbo.Quindi se rotta quella resistenza non dovrebbe accendersi l'elettroventola.Voi che dite?E' cosi oppure il sistema di funzionamento é diverso? :gratgrat Spero nelle vostre info

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Federico Autotecnica » 02/09/2008, 20:46

Controlla la resistenza posta sul convogliatore del radiatore...
è solita bruciarsi nei pressi dei capicorda. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Mike
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 352
Iscritto il: 01/06/2007, 22:24

Re: [Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Mike » 02/09/2008, 22:41

Controlla la resistenza posta sul convogliatore del radiatore...
è solita bruciarsi nei pressi dei capicorda.
Ciao fede :wink: mi potresti spiegare bene come funzionano queste 2 velocita'?Fino ad ora ho capito che il bulbo(interuttore termostatico) ad una certa temperatura chiude un circuito e invia un segnale ad un rele' che aziona poi l'elettroventola.Ma come viene gestita la 1° e 2° velocita' dell'elettroventola? :gratgrat
Spero in delle info e scusatemi per la troppa ignoranza riguardo il funzionamento dell'auto :testata

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Federico Autotecnica » 05/09/2008, 13:09

Il bulbo è un contatto bistadio, il primo contatto si aziona a temperature di circa 95°.....
la resistenza lavora sul primo contatto pertanto la ventola "grazie alla resistenza" girera a velocità ridotta.
Il secondo contatto si aziona a temperature prossime ai 100° non lavora con la resistenza !! pertanto la ventola girera a velocita superiore. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Mike
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 352
Iscritto il: 01/06/2007, 22:24

Re: [Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Mike » 05/09/2008, 23:11

Ok! :) Ma questa resistenza dove si trova e come si presenta?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Bravo 1.6 96]1°velocita' elettroventola che non parte

Messaggio da Federico Autotecnica » 06/09/2008, 15:56

Sul convogliatore , scatola nera
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 18 ospiti