[FIAT BRAVO 1.8 16v] Pompa benzina bruciata

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

fabios
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 25
Iscritto il: 26/04/2007, 22:01

Messaggio da fabios » 30/04/2007, 22:22

ciao amico leone,sono i tubi che fuoriescono dalla pompa, che sono 3, dai 2 posti vicini non fuoriesce benzina. ciao

Avatar utente
LEONE
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 275
Iscritto il: 26/04/2007, 19:49

Messaggio da LEONE » 30/04/2007, 23:02

Quindi tu stai parlando del cestello che contiene la pompa e il galleggiante??
dovresti notare in corrispondenza dei tubi delle frecce che indicano la direzione della benzina (entrata e uscita) l'altro più piccolo potrebbe essere un tubo di rifiato o recupero
Una domanda, come hai provato a verificare la mandata della benzina ???
A quadro acceso ? occhio perchè quando accendi il quadro dopo massimo 5 sedondi la pompa smette di funzionare onde evitare circolazione di benzina a macchina spenta
Quindi per verificare il corretto funzionamento della pompa dovresti staccare il tubo in uscita (attenzione che sgrizza benzina di brutto meglio coprirlo con uno staccio) accendere e spegnere subito il quadro se esce benzina a pressione vuol dire che funziona
L'altro tubo funziona come ritorno ,in pratica la benzina in eccesso che non serve agli iniettori ritorna indietro tramite questo tubo quindi si crea la rotazione della benzina (andata e ritorno)
ho cercato di spiegartelo in parole povere :ok :ciao
fammi sapere di più :wink:

fabios
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 25
Iscritto il: 26/04/2007, 22:01

Messaggio da fabios » 03/05/2007, 20:02

:) ciao amico leone ho risolto, togliendo tutta la benzina dal serbatoio,l'ho pulito e ho cambiato di nuovo il motorino pompa e il filtro della benzina. ho messo il rele' e va una bomba a benzina, ma soltanto che non mi segnala la spia, penso che dovro' rismontarla e controllare meglio il gallegiante, il quale penso di averlo messo bene, chissa'. non hai un disegno di come va messo? non ci sono sul web siti dove posso trovarli?.
ciao e grazie mille sei stato un amico

Avatar utente
LEONE
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 275
Iscritto il: 26/04/2007, 19:49

Messaggio da LEONE » 03/05/2007, 20:55

grazie per l'encomio si fa quel che si può per aiutarci a vicenda
per quanto riguarda la segnalazione della spia della benzina (presumo la spia di riserva no manometro indicatore)
il problema potrebbe essere o sono stati invertiti i cavi all'interno del galleggiante nella fase di smontaggio o si è incantato il galleggiante , a volte basta scuotere il galleggiante e tutto ritorna come prima.
Se hai un "provino" o cercafase (l'attrezzo che serve per verificare se arriva corrente a un capo), che abbia almeno un assorbimento di una lampadina da 5 w ,poni un capo a massa e l'altro capo (sarebbe il puntale dove è situato la lampadina di prova) nel connettore dove vedrai 2 o 3 fili più piccoli (quelli grandi sono per la pompa ) infila il puntale (naturalmente sfila il connettore del galleggiante ) sui fili più piccoli e verifica a quadro acceso se la spia o il manometro funziona, fatto ciò hai la prova certa che il problema è sul galleggiante
Mi chiedevo se gli ultimi lavori te li eri fatti da solo (se si complimenti) oppure sei andato in una officina ? :ciao

fabios
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 25
Iscritto il: 26/04/2007, 22:01

Messaggio da fabios » 03/05/2007, 21:15

ciao provero' come hai detto. ho fatto tutto da solo.
ciao ti faro' sapere

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti