[Fiat Grande Punto 1.3 Mjt] problema elettrico

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Samu
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 142
Iscritto il: 11/11/2007, 20:00

Re: [Fiat Grande Punto 1.3 Mjt] problema elettrico

Messaggio da Samu » 17/08/2011, 18:31

ok. Al momento le due officine fiat di zona sono chiuse quindi se ne riparlerà a settembre. Anche se negli ultimi 3-4 giorni non ho riscontrato il problema. Vorrei portarla nella condizione in cui il fenomeno si verifica sistematicamente e non a caso in quanto vorrei evitare di spendere soldi per la sostituzione di pezzi a tentativi come mi è già capitato in passato. Ad ogni modo vi farò sapere ;)

Samu
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 142
Iscritto il: 11/11/2007, 20:00

Re: [Fiat Grande Punto 1.3 Mjt] problema elettrico

Messaggio da Samu » 10/10/2011, 18:22

Ciao a tutti,
scusate il ritardo ma ho temporaggiato un pochino in quanto settembre è stato un mese davvero sanguinario dal punto di vista economico (rinnovo assicurazione annuale e pagamento bollo) quindi sono andato solo oggi.
Il meccanico dice che prima di procedere a sostituire il devioluci vuole verificare che non ci siano aggiornamenti alla centralina da fare. Se anche così il problema persiste provvederà a cambiare il devioluci. Devo portarla mercoledì.. secondo voi è un comportamento giusto?
grazie
ciao
samuele

osammot
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 50
Iscritto il: 03/05/2006, 12:40

Re: [Fiat Grande Punto 1.3 Mjt] problema elettrico

Messaggio da osammot » 13/05/2013, 14:36

ragazzi anche io ho il problema con gli anabbaglianti che si spengono e riaccnedono da soli, a volte sfarfallano, alcune volte si spengono anche per un paio di secondi..
insieme al loro spegnimento si spegne anche la relativa icona dell'assetto fari sul croscotto.
avete notizie a riguardo??

frank77ly
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 11/06/2014, 11:47
Nome: francesco

Re: [Fiat Grande Punto 1.3 Mjt] problema elettrico

Messaggio da frank77ly » 11/06/2014, 11:56

ho da quache giorno ho lo stesso problema...gli anabagglianti ognitanto sfarfallano rapidamente , e si sente un ticchettio a sinistra sotto il volante , potrebbe essere un rele' ?????'
qualcuno sa come risolvere ?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10536
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Grande Punto 1.3 Mjt] problema elettrico

Messaggio da ottobre_rosso » 11/06/2014, 13:34

il ticchettio proviene senza dubbio da un relè ma è probabile che sia causato dal devioluci, quindi mi concentrerei su quello.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

maxxis
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 965
Iscritto il: 03/11/2010, 23:22
Nome: roberto
Località: Emilia Romagna

Re: [Fiat Grande Punto 1.3 Mjt] problema elettrico

Messaggio da maxxis » 13/06/2014, 22:08

Ottobre,si potrebbe provare nello spruzzarci dentro ben bene al devio dello spray sbloccante.,o ancora meglio prodotti dedicati alle riattivazioni elettriche.,poi si verifica nuovamente se il problema persiste., :roll: :roll:

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti