[Fiat Multipla Bipower 1.6 2001] 140km/h accende spia motore

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
andrea76
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 83
Iscritto il: 19/06/2006, 13:19
Località: nichelino

[Fiat Multipla Bipower 1.6 2001] 140km/h accende spia motore

Messaggio da andrea76 » 31/03/2011, 22:27

ciao a tutti

un problema di anomalia motore, la cui spia si accende in autostrada quando transito mantenendo i 140 all'ora..
si stacca il circuito metano. solo se spengo e riaccendo l'auto scompare il segnale. questo fenomeno si ripete due o tre volte a viaggio..
la mia ipotesi è la sonda lambda.. sono a 110 mila km.. tagliando fatto, centralina diagnosticata più volte, ma niente.
cosa ne pensate?
grazie


------------------------------------------------------------------------------------------------------------------------------------------------
Discussione spostata nella sezione appropriata

ottobre_rosso


Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Multipla Bipower 1.6 2001] 140km/h accende spia mo

Messaggio da Federico Autotecnica » 01/04/2011, 19:58

Solo a Metano a anche a benzina ? :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

andrea76
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 83
Iscritto il: 19/06/2006, 13:19
Località: nichelino

Re: [Fiat Multipla Bipower 1.6 2001] 140km/h accende spia mo

Messaggio da andrea76 » 12/04/2011, 11:20

solo a metano..
incredibile che sto girando sotto i 130 km/h e non succede nulla...
grazie

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 6 ospiti