[Fiat Punto 1.2 16v 2003 ] problemi avvio RISOLTO

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
pqlstrino
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 20/06/2008, 22:35

[Fiat Punto 1.2 16v 2003 ] problemi avvio RISOLTO

Messaggio da pqlstrino » 09/01/2010, 18:23

Salve la mia auto non parte a benzina ma a gpl va benissimo ho riscontrato questo problema sulla mia auto...

Ho controllato la pompa benzina che funziona collegandola direttamente alla batteria

Poi ho controllato la tensione sul connettore che risulta essere di 12v e passa...

Visto che pero' continuava a non funzionare ho provato a misurare la tensione mettendo un carico e ho visto che a questo punto la tensione sprarisce... e infatti anche un semplice motorino elettrico non si accende.

Credo che sia un problema con l'antifurto metasystem m870?
Vi risulta che questo stacchi la pompa della benzina?

volevo chiedervi come poter bypassare il problema?


Posso alimetare la pompa (returnless) con un ponte sul cavo dell'accendisigari ,per esempio , è la pompa stessa che smette di pompare quando l'impianto è in pressione? o l'alimetazione e comdandata da qualche centralina.

Grazie a tutti,

-------------------------------------------------------------------------------------------------------------------------------------------------
Lo staff di Sicurauto vi ricorda di seguire le regole per l'inserimento dei nuovi topic
regolamento.
Ho provveduto personalmente alla correzione, ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento.

Federico Autotecnica :ciao

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: problemi avvio punto 1.2 16v 2003

Messaggio da zambor » 09/01/2010, 19:13

Come hai misurato la tensione? quando accendi il quadro alla pompa arrivata tensione per qualche secondo e poi se non fai l'avviamento sparisce, quando poi fai l'avviamento la tensione ritorna.
Se tu alimenti direttamente la pompa la macchina parte?
L'antifurto dipende dall'installatore cosa ha deciso di usare per fare il blocco motore, non c'è una regola fissa.
Infine se il problema è l'antifurto fai prima e sicuramente è un lavoro migliore farlo eliminare, o almeno eliminare solo il blocco motore, generalmente si tratta solo di ripristinare un collegamento, l'unico problema è scoprire dove è stato interrotto ma comunque un buon elettrauto non ha problemi a farlo.

pqlstrino
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 20/06/2008, 22:35

Re: problemi avvio punto 1.2 16v 2003

Messaggio da pqlstrino » 09/01/2010, 20:01

In pratica la tensione sparisce quando gli collego qualcosa ho provato con un motorino elettrico (di quelli della auto da pista e il caricatore da auto ) appena scollegati la tensione ritorna!

e' l'antifurto?

pqlstrino
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 20/06/2008, 22:35

Re: [ Fiat punto 1.2 16v 2003 ] problemi avvio

Messaggio da pqlstrino » 10/01/2010, 13:19

risolto il cavo che collegava l'altoparlante della sirena si era scollegato ed era finito sulla piastra creando un corto.

prova ok!


grazie a tutti!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti