[Fiat punto 1.2 8v '01] tachimetro non funzionante

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
davide1086
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 99
Iscritto il: 30/03/2009, 12:33

[Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da davide1086 » 22/03/2010, 13:22

buongiorno a tutta la community...
da un paio di giorni ho notato che sulla punto il tachimetro non funziona. Premetto che il resto della strumentazione funziona regolarmente.
Ho effettuato i controlli dei cablaggi e dei fusibili..tutto ok. Credo che sia l'impulsore del tachimetro posizionato sulla pare posteriore del motore. Mi dareste un cosiglio? grazie mille ciao a tutti!

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da zambor » 23/03/2010, 0:27

Non segna ne velocità e neppure i Km percorsi? potrebbe benissimo essere il sensore del contakm, è posto sul cambio non sul motore, in genere hanno 3 fili: 1 è un positivo 12v sotto chiave, 1 è la massa e il terzo è il segnale solo che per controllare quest'ultimo serve un oscilloscopio altrimenti devi fare il tentativo di cambiarlo col rischio che non sia quello.
Prova a staccare per un quindici minuti la batteria, attento se hai la radio con il codice perché dopo dovrai reinserirlo, a volte quei cruscotti vanno in tilt anche se in genere danno altri problemi.

davide1086
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 99
Iscritto il: 30/03/2009, 12:33

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da davide1086 » 23/03/2010, 14:38

Purtroppo la lancetta non si muove e non segna nemmeno i chilometri percorsi..il contagiri e gli indicatori funzionano. Proverò a scollegare la batteria..ci aggiorniamo!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da Federico Autotecnica » 24/03/2010, 22:57

Se non ricordo male la punto ha un bollettino sul contakm, il sensore viene sostituito con uno modificato è riconoscibile da un bollino verde posto sul corpo dello stesso :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

davide1086
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 99
Iscritto il: 30/03/2009, 12:33

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da davide1086 » 25/03/2010, 10:02

Fortunatamente scollegando la batteria per una ventina di minuti e ricollegandola, il tachimetro ha ripreso a funzionare. Non capisco come mai si sia fermato improvvisamente. :ciao

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da ottobre_rosso » 25/03/2010, 10:29

Potrebbe essere stato causato da uno sbalzo di tensione, o da un falso contatto... In ogni caso quando ci sono problemi del genere si spera sempre che un reset risolva. I misteri dell'elettronica...
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

claptonel
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 9
Iscritto il: 27/12/2010, 20:38
Nome: alessandro

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da claptonel » 27/12/2010, 20:56

ciao a tutti sono nuovo del forum. volevo ringraziare tutti perchè siete molto utili :love anche perchè con il vostro aiuto ho risparmiato un piantone di sterzo da 900 euro montato...
venendo al dunque: da 2 mesi la mia mitica punto rompeva le scatole con servosterzo e tachimetro...
durante la marcia, il tachimetro, andava bellamente a zero :giu e lo sterzo diventava leggerissimo...
poi un bel giorno, lo sterzo ha smesso di funzionare... insieme al tachimetro... :testata
ho rifatto le saldature dei relè e il motorino e lo sterzo è ripartito perfettamente!!!!!!!!!!!!...peccato che il tachimetro non riparte piu... nemmeno dopo aver staccato la batteria per 20 min e poi riattaccata...
helppppppppppppppppppppppppppppppp :(
ringrazio anticipatamente!!!!!!!!!! alessandro

scorpion_89
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 21/11/2011, 16:04
Nome: vincenzo

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da scorpion_89 » 21/11/2011, 16:10

salve, sono nuovo e anch'io ho lo stesso problema. Ho provate a mettere il reattiva contatti ma niente da fare. volevo sapere se sapete se il sensore si può smontare e che chiavi servano

Alex96
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 25/03/2019, 23:33
Nome: Alessandro

Re: [Fiat punto 1.2 8v '01] tachimetro non funzionante

Messaggio da Alex96 » 26/03/2019, 0:05

Sera ragazzi spero che qualcuno puo aiutarmi o un problema con illuminazione della mia punto mk2 1.2 8v .. nn si illumina il contachilometri ne plancia centrale o provato gia a cambiarlo ma nnt qunto vado ad accendere nn da nessun segno nn si accende nemmeno la spia delle luci accese ... e quando accendo abbaglianti si spengono gli stop .. potete aiutarmi

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 13 ospiti