[Fiat Punto 1.2 8V ] leva del cambio vibra all'avvio

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

giugno76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 45
Iscritto il: 07/03/2007, 22:06

[Fiat Punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da giugno76 » 04/05/2009, 12:32

Buongiorno a tutti; avrei un problema: la mia fiat punto 1.2 8V del 96 al mattino quando inserisco la prima, trema tutta (sopratutto la leva del cambio); la cosa si verifica solo al primo avvio della giornata, e si ripete per le prime ripartenze agli stop per un totale di 500m; la frizione l'ho fatta 50.000 km fa; secondo voi possono essere i supporti del motore da sostituire o è qualche problema alla frizione? Ringrazio sin d'ora tutte le persone che gentilmente sapranno darmi dritte e consigli

Avatar utente
Fustino83
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1629
Iscritto il: 19/02/2006, 16:58
Località: Genova

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da Fustino83 » 04/05/2009, 13:35

Modificato titolo come da regolamento, per una migliore comprensione del forum. Per la prossima volta attenersi a tali regole, grazie :ok

:welcome:
Salud - Daniele

Immagine

giugno76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 45
Iscritto il: 07/03/2007, 22:06

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da giugno76 » 04/05/2009, 17:13

Scusatemi; l'ho notato e letto dopo averlo inserito...non era mia intenzione... :roll:

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da Federico Autotecnica » 05/05/2009, 21:52

Chiedo scuso per la domanda....
potrebbe essere che trema perchè il motore va a tre ?
Consuma acqua ? :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

giugno76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 45
Iscritto il: 07/03/2007, 22:06

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da giugno76 » 06/05/2009, 7:03

Il motore non va a tre, è bello pimpante; per il consumo d'acqua effettivamente...consuma acqua, infatti sarà il prossimo intervento che dovrò fare.Secondo te o voi (se qualcun'altro leggerà) il fatto del tremore solo la mattina può essere correlato al consumo d'aqua? (io non ci avevo pensato...meccanico non sono).Grazie comunque per aver partecipato alla discussione

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da virusalfa74 » 06/05/2009, 15:17

allora se ti consuma moolta acqua, e nn ci sono perdite visibili all'impianto, succede che la mattina tramite la guarnizione della testa si allaghi una o piu camera di combustione, e quando avvii il motore a freddo, il motore è ruvido, va a tre, ma nn necessariamente a tre, anche una certa ruvidezza è quel sintomo, perchè la candela nn gradisce l'acqua....poi a motore caldo lo fa di meno, perchè il calore fa evaporare l'acqua nella camera di combustione....da qui potrebbe essere che la ruvidezza del funzionamento del motore si trasferisca, alla leva del cambio....anche se, la punto avendo i cavi bowden, le vibrazioni nn ne dovrebbe avere...mah

ciao

giugno76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 45
Iscritto il: 07/03/2007, 22:06

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da giugno76 » 06/05/2009, 19:30

La macchina non va a tre; vibra la marcia quando metto in prima per i primi 500m; se in questo tratto metto ad es la seconda quest'ultima non strappa.
Oggi mi ha chiamato il meccanico (gli avevo detto che dato il numero di km 204.000 e l'età di farmi sapere l'eventuale preventivo) e mi ha detto che per prima cosa ha intenzione di lavare il motore per capire da dove scende tutto quest'olio (in effetti è abbastanza una schifezza) in quanto potrebbe essere (siccome perde olio da qualche parte) che qualche goccia (di notte) scenda sulla frizione (ecco perchè, se fosse per questo motivo, la frizione alla mattina slitta); poi sostituirà tutta una serie di guarnizioni (che non ho ben capito quali :( ) per un valore di 50 euro.
Vi terrò aggiornati, in modo tale che magari la mia esperienza possa servire a qualcun'altro....intanto se qualcuno volesse esprimersi con una sua opinione....
Ciao a tutti

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11075
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da ottobre_rosso » 06/05/2009, 19:37

giugno76, ma, precisamente, in che circostanze si presenta il difetto? in folle? o quando sei in marcia? o quando ingrani la marcia? :gratgrat
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

giugno76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 45
Iscritto il: 07/03/2007, 22:06

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da giugno76 » 07/05/2009, 7:06

al mattino accendo la macchina (tutto ok) metto in prima e rilascio la frizione per partire (trema tutta la leva del cambio in maniera assurda) durante la marcia va tutto bene; se trovo uno stop nell'arco diciamo di 800m (quindi mi devo fermare per pori ripartire) alla ripartenza si ripete il tremore al rilascio della frizione.Il meccanico ha detto comunque che la frizione è consumata (l'ho fatta 50000km fa) ma non da sostituire....

giugno76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 45
Iscritto il: 07/03/2007, 22:06

Re: [fiat punto 1.2 8V ] leva del cambio vibra all'avvio

Messaggio da giugno76 » 11/05/2009, 22:31

la macchina non vibra più; il meccanico ha sostituito la guarnizione del coperchio valvole (perchè a suo dire era bruciata o comunque perdeva) infatti il motore era talmente sporco e perdeva olio che andava a finire nella finestrella della frizione e alla mattina produce l'effetto che ho spiegato; infatti ora con il motore fatto pulire al mattino non si verifica più nulla
Saluti a tutti

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti