[Fiat Punto 1.2 8v MK2 '99] - Problema corsa pedale freno

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
max_sr
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 32
Iscritto il: 05/02/2007, 14:15
Località: Rovigo

[Fiat Punto 1.2 8v MK2 '99] - Problema corsa pedale freno

Messaggio da max_sr » 04/04/2009, 13:19

buongiorno a tutti,
la scorsa settimana, dopo una rottura della cannetta del freno sinistro (fortunatamente nel parcheggio di casa), ho deciso di sostituire totalmente l'impianto frenante della mia punto.
gli interventi eseguiti sono stati:
- cambio dischi e pastiglie
- cambio guarnizioni delle pinze anteriori (o-ring)
- cambio di tutte le tubazioni flessibili (anteriori e posteriori)
- cambio completo olio freni
- cambio completo freni postesione (tamburi, ganasce cilindretti)

Dopo aver eseguito lo spurgo mi sono accorto che l'efficacia frenante risultava molto ridotta, ma comunque sufficiente. ho pensato fosse un problema di rodaggio dei nuovi freni. dopo 2000 km di rodaggio, aimé la frenata risultava ancora scarsa.

Parlando con un meccanico e facendo delle prove abbiamo scoperto che, se si frenava da fermo con il piede sinistro mantenendo circa a metà corsa il pedale e con il piede destro si provava al accelerare, il pedale andava inesorabilmente giù da solo. Da qui siamo venuti alla decisione di cambiare la pompa dei freni (mancava la tenuta degli o-ring interni).

Ora, ho cambiato tutto, fatto di nuovo lo spurgo dai 4 punti di uscita dell'impianto, ma la macchina ha ancora la corsa del pedale molto lunga. L'unica cosa che è cambiata è che il pedale non va più giù da solo. La macchina frena ma quasi alla fine della corsa.

Ci sono altri punti che devo spurgare dell'impianto?
Qualcuno può riportarmi la procedura per fare uno spurgo corretto?

Premetto che di meccanica mi arrangio e che i lavori di manutenzione ordinaria e straordinaria me li sono sempre fatti da solo.

Un ultima cosa.... per avvantaggiarmi mi sono costruito un tappo da avvitare alla vaschetta del liquido dei freni in modo da eseguire lo spurgo da solo. Il tappo ha un raccordo rapido per l'aria, collegandoci il compressore a 1 bar di pressione, l'olio dei freni esce da solo permettendomi di fare lo spurgo da solo (ovviamente aggiungendo sempre olio nuovo al raggiungiento del livello minimo). Adesso piove molto e non posso fare una foto ma se vi interessa posso postarvela.

Attendo i vostri commenti e suggerimenti. Ciao!

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto 1.2 8v MK2 '99] - Problema corsa pedale freno

Messaggio da virusalfa74 » 04/04/2009, 16:06

naaaa io preferisco spurgare come si è sempre fatto...

uno pompa da dentro vettura e io allento la valvolina....

ciao

max_sr
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 32
Iscritto il: 05/02/2007, 14:15
Località: Rovigo

Re: [Fiat Punto 1.2 8v MK2 '99] - Problema corsa pedale freno

Messaggio da max_sr » 04/04/2009, 17:23

purtroppo sai com'è quando si lavora da soli... 8)
cmq non capisco come si faccia a progettare simili impianti... non si può prevedere un percorso in modo da predisporre degli sfiati sul punto più alto dell'impianto frenante? così si spurgherebbe una volta sola ed in fretta...

chiedo: è possibile sia rimasta dell'aria tra i raccordi dei flessibili (maschio esagonale) e i raccordi fissi dell'impianto (raccordo femmina)?

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 1.2 8v MK2 '99] - Problema corsa pedale freno

Messaggio da zambor » 04/04/2009, 17:48

Se l'impianto è studiato cosi evidentemente un motivo c'è .... non stiamo parlando di un tubo del 20 in cui l'aria sale e il liquido scende, questi sono tubi da 1-2 mm in cui l'aria resta intrappolata e per uscire deve seguire il percorso del liquido fino al punto finale ovvero le pinze o i cilindretti da cui appunto va spurgata.
Comunque se hai fatto lo spurgo mettendo in pressione l'impianto è possibile che ci sia ancora aria, lascia riposare la macchina un ora e poi apri uno spurgo alla volta e lascia uscire il liquido a caduta senza pompare e senza mettere in pressione e senza alzare la vettura con le ruote che appoggino al pavimento.
Se c'è ancora aria in questo modo dovrebbe uscire, è probabile che avendolo messo in pressione il liquido si sia emulsionato con l'aria.

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto 1.2 8v MK2 '99] - Problema corsa pedale freno

Messaggio da virusalfa74 » 04/04/2009, 18:23

quando si cambia la pompa bisogna spurgare ben bene, perchè l'impianto è pieno di aria...nn aver paura a spurgare parecchio dalle valvoline, un litro di olio freni costa circa 5 euro...
okkio a nn far scendere il livello mentre spurghi sotto al minimo della vaschetta, riempi e vai avanti, uno spurgo fatto a regola d'arte richiede un pò di tempo, quando lo feci 3 anni fa alla mia alfa, nn la riconoscevo piu per quanto migliorò la risposta al pedale....
ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti