[Fiat Punto 1,2 8v] non parte al primo avvio...

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

[Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da virusalfa74 » 06/11/2010, 11:47

ho la punto, che a freddo e solo lì, al primo giro di chiave non parte, al secondo subito parte anticipata...
solo al primo avvio a freddo lo fa...
ho come l'impressione che la pompa benzina non riesca a mantenere il rail in prex, che ne dite?
l'auto ha 122 mila km...

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ fiat punto 1,2 8v] non parte al primo avvio...

Messaggio da Federico Autotecnica » 06/11/2010, 14:22

Candele ?
Cosa intendi per parte anticipata ? :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [ fiat punto 1,2 8v] non parte al primo avvio...

Messaggio da virusalfa74 » 06/11/2010, 16:47

anticipata per dire mezzo giro di chiave e via... :D
candele devo controllare sul diario di bordo, cmq ti anticipo che avranno un 25 mila km sono le ngk che prescrive il libretto per questo motore...
cavi candele cambiati lo scorso anno...
il fatto è strano, perchè non è che parte e poi si spegne, al primo avvio non parte proprio....poi riprovo e subito parte...
diciamo che non è un fatto tanto fastidioso, ma vorrei capire il perchè..
le spie non indicano nulla...

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da ottobre_rosso » 06/11/2010, 21:02

se ipotizzi la pompa benzina prova così: accendi il quadro in modo da azionare per qualche secondo la pompa benzina, poi spegni il quadro. Poi prova a mettere in moto.

p.e. levami una curiosità: di norma, quando metti in moto, inserisci la chiave e giri subito sull'avviamento oppure attendi che le spie si spengano?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da virusalfa74 » 08/11/2010, 8:46

uhmm ora che mi ci fai pensare, forse non aspetto a sufficienza...però di solito non lo faceva prima...proverò grz ottobre...

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da Federico Autotecnica » 08/11/2010, 20:57

Se fai circuiti cittadini o percorsi brevi ... candele
Puoi provare anche a dargli una bella pulita e regolando la distanza elettrodo :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da virusalfa74 » 10/11/2010, 9:15

mmmh...proverò a toglierne una e vedere....grz fede...

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da virusalfa74 » 11/11/2010, 13:39

mmmh fede stavo pensando che, se le smonto, le cambio direttamente...4 ngk bkr5ez mi costano 11 euro, e poi una volta tolte avendo la guarnizione a schiacciamento, è pericoloso ristringerla...
la prima volta uno segue le istruzioni ma dopo e tutto a occhio... :ok

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da ottobre_rosso » 11/11/2010, 13:51

ma come fai a pagarle 11€? qui dalle mie parti sono riuscito a trovarle, scontate, a 28€...
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto 1,2 8v] non parte al primo avvio...

Messaggio da virusalfa74 » 11/11/2010, 14:20

bè...io le prendo da tempo da questo ricambista...ma non so se posso mettere il link qui...attendo lumi...

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot] e 0 ospiti