[Fiat Punto 1.2 8V] Non tiene il minimo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

[Fiat Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 05/10/2008, 11:00

Ciao ragazzi

Nuovo problema....tanto per cambiare... :-[

Allora diciamo che la Punto non tiene piu il minimo e si spegne in fase di rallentamento...
Spiego meglio quello che mi è successo stamattina... Faccio un pò di strada e tutto ok.. parcheggio, la riprendo dopo 10 minuti...e iniziano i problemi... giro la chiave e non parte... si resetta anche l'orologio... provo un pò di volte e riesco a farla partire... Per strada a volte si spegneva altre no... Adesso sembra funzionare bene.
Ho sentito nel motore che c'è un rumore tipo un sibilo vicino al fiiltro dell'aria...e quando accellero si sente tipo un singhiozzo nella parte posteriore del lato guida.. proprio vicino la gomma... centra col problema??

Ma può essere anche nel mio caso il corpo farfallato come leggevo sul forum o non centra nulla?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11112
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da ottobre_rosso » 05/10/2008, 16:54

mi lascia perplesso il reset dell'orologio, come se avesse la batteria a terra... :roll:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 05/10/2008, 18:44

Mai dato problemi di batteria... sempre partita a primo colpo..
Cmq reset dell'orologio e del relativo computerino.. il trip.. quello che visualizza consumi..chilometri..ecc...

oggi l'ho usata un bel pò e nessuno scherzo.... mah :???

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da Federico Autotecnica » 07/10/2008, 22:34

ottobre_rosso ha scritto:mi lascia perplesso il reset dell'orologio, come se avesse la batteria a terra... :roll:
Anche a me lascia molto perplesso...
Batteria che cova....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 08/10/2008, 7:37

Aggiornamento... Problemi al minimo spariti....

Mi ha solo ridato il problema in accensione una volta... ma al secondo colpo parte immediatamente... Come può essere la batteria?? ossido o cose varie? corto circuiti? Ha circa 4-5 anni..

C'è modo di controllare e verificare la batteria, non è una di quelle che si possono aprire... Elettrauto?

Avatar utente
autobas
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 382
Iscritto il: 30/11/2007, 7:22
Località: Africa Nera

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da autobas » 08/10/2008, 9:51

Primo controlla che non ti si sia allentato uno dei morsetti della batteria, prova a forzarlo per girare, se si muove è lui. Se è bloccato per vedere qualcosa devi avere un banale tester. Se la batteria a macchina ferma da almeno un'ora ha una tensione superiore a 12 v è ancora ok se sono 12 secchi sta cominciando ad avere problemi, se sono 11,9 o meno sbrigati a cambiarla o la prima mattina che farà freschetto non parti, i quattro o cinque anni che dici tu sono tanti per una batteria :ciao

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 08/10/2008, 12:33

I morsetti sn belli stretti .... stasera proverò col tester...

Grazie per le info....

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 09/10/2008, 8:16

Tensione misurata dopo circa 12ore di stop... 12.19 Volt
Dopo una mezz'oretta che era spenta circa 12.7 Volt

Una batteria nuova quanto misura?

Avatar utente
autobas
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 382
Iscritto il: 30/11/2007, 7:22
Località: Africa Nera

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da autobas » 09/10/2008, 10:23

La tua è ancora ok, una nuova 12.3/12.7 V grosso modo. A questo punto si impone un controllo delle masse e di un po' di altra roba, è il caso che la porti in officina, comincia la salita e da solo non ce la puoi fare :ciao

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 09/10/2008, 11:23

Immaginavo...

Mi sa che aspetto che il problema si presenti un pò piu spesso... almeno dopo l'officina ho modo di verificare se funziona...

O cambio macchina?? visto i continui guai... 8)

Cmq grazie a tutti per la disponibilità! vi aggiornerò....

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti