[Fiat Punto 1.2 8V] Non tiene il minimo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da zambor » 09/10/2008, 22:51

La prova dei volt a riposo con le batterie di adesso non è più un test attendibile, spesso batterie che a riposo hanno un voltaggio corretto sotto sforzo (in avviamento) cedono dando appunto problemi come quelli successi a te, la fregatura è che magari dopo un minuto l'auto riparte come se niente fosse. Bisogna provarla con un tester specifico che però non tutte le officine hanno visto che costa all'incirca sui 1000€.

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 10/10/2008, 8:55

Dici che può non bastargli la corrente per lo spunto?? bisognerebbe vedere l'assorbimento...ma di certo non con il mio testerino...si fonderebbe! :lol:

In effetti noto che quando sta ferma un bel pò..prima di accendersi sempra che per mezzo secondo sembra morire... Cioè non parte immediatamente come faceva poco tempo fa...

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da Federico Autotecnica » 10/10/2008, 12:49

Puoi affiancare una vettura con cavi e provare se noti un netto miglioramento....in questo caso la batteria stà lasciandoti.

Inoltre potresti avere problemi alle spazzole del motorino avviamento... :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 10/10/2008, 14:17

Ma il fatto che la difficoltà si accentua a macchina calda?? indica qualcosa?
Del tipo faccio una 30 di km... spengo e riaccendo dopo 2 minuti... qui fa fatica....

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da Federico Autotecnica » 10/10/2008, 20:43

In questo caso hai quasi escluso la batteria....

Perdonami per facilitare la diagnosi....il motore in fase d'avviamento a caldo gira lento ?
o gira normalmente ma stenta ad accendersi ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

xtino81x
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 84
Iscritto il: 27/11/2006, 23:33

Re: [Punto 1.2 8V] Non tiene il minimo

Messaggio da xtino81x » 11/10/2008, 17:55

Il motore gira normalmente... impiega solo mezzo secondo in piu a partire...
poi nn mi ha piu fatto lo scherzo del minimo o del reset del trip computer..... oggi ad esempio anche a motore caldo partiva a primo colpo...
Credo sia difficile la diagnosi anche perchè ogni giorno si comporta diversamente :???

Mi sa che ci penserò quanto il problema diventa piu frequente...

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti