[Fiat Punto 1.2 8v] Riscaldamento abitacolo non funzionante

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
mimmox
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 31/03/2020, 20:27
Nome: Domenico

[Fiat Punto 1.2 8v] Riscaldamento abitacolo non funzionante

Messaggio da mimmox » 30/03/2021, 20:47

Salve a tutti, premetto che sono un neofita della meccanica e spero di non aver commesso errori clamorosi. Sono in possesso di una Punto 1.2 8v del 2003 un po' problematica. Come da titolo, di punto in bianco il riscaldamento dell'abitacolo ha smesso di funzionare. Eccezion fatta per gli ultimi mesi, in cui ho eseguito qualche rabbocco con acqua distillata, nell'impianto di raffreddamento del motore c'è sempre stato Paraflu. L'auto ha consumato acqua per qualche mese, per poi smettere di farlo quando ho stretto con più forza il tappo del radiatore 3 settimane fa :bravo: . Ho già provato ad eseguire uno spurgo aprendo le due valvole di spurgo a motore spento e chiudendo prima quella sul radiatore e poi quella dietro il motore non appena iniziavano a far uscire acqua, non so se la procedura sia corretta. Dopo lo spurgo, ho lasciato in moto l'auto per una decina di minuti, ma la temperatura ci ha messo un bel po' ad arrivare vicino ai 90°, e c'è voluta qualche accelerata. In tutto ciò, la ventola del radiatore non è partita ed il riscaldamento interno continuava a non funzionare. Il tubo in ingresso al radiatore era caldo, così come il tubo di mandata del radiatore del riscaldamento dell'abitacolo, mentre il tubo di ritorno di quest'ultimo è rimasto freddo. Dunque, non riesco a capire se il termostato mi abbia salutato, se il radiatore dell'abitacolo sia ostruito, se siano successe tutte e due le cose o se sia successo qualcos'altro a cui non ho pensato

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11110
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 1.2 8v] Riscaldamento abitacolo non funzionante

Messaggio da ottobre_rosso » 01/04/2021, 16:03

lo spurgo l'hai fatto con il selettore su aria calda?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

mimmox
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 31/03/2020, 20:27
Nome: Domenico

Re: [Fiat Punto 1.2 8v] Riscaldamento abitacolo non funzionante

Messaggio da mimmox » 02/04/2021, 11:41

Lo spurgo l'ho fatto a motore spento, mi sembra di ricordare che il selettore fosse sull'aria calda ma non ne sono così sicuro. Ad ogni modo, l'aria calda ora funziona sui tragitti extraurbani, mentre sui tragitti urbani esce aria calda per un secondo e poi inizia ad uscire aria fredda, da fermo addirittura vedo la lancetta della temperatura che scende di un paio di tacche, se non di più. Il livello del liquido all'interno del vaso di espansione resta sempre al massimo sia a motore caldo che a motore freddo

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11110
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 1.2 8v] Riscaldamento abitacolo non funzionante

Messaggio da ottobre_rosso » 09/04/2021, 8:08

Lo spurgo va fatto a motore acceso e con selettore su aria calda
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 21 ospiti