[Fiat Punto 1.2 del 99] Problema assorbimento batteria

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

alde1254
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 10
Iscritto il: 05/04/2007, 16:17

[Fiat Punto 1.2 del 99] Problema assorbimento batteria

Messaggio da alde1254 » 05/04/2007, 16:36

E' circa un mese che la mia fiat punto mi continua a lasciare a piedi a causa della batteria scarica, praticamente la storia comincia che una mattina non parte e non da segni di vita la batteria non si accende nulla e non funziona nenche la chiusura centralizzata, sostituisco la batteria ma dopo due giorni di nuovo scarica e rimango un'altra volta a piedi.
Con l'occasione che dovevo fare la revisione la porto in una concessionaria fiat dove fanno la revisione ma non risovlono il problema e mi accendono anche loro la macchina tramite un altra batteria, e mi dicono che gliela dovrei riportare ma non sanno di preciso cosa è perchè un meccanico dice che è la radio un altro che è il condizionatore.
Dopo un giorno rimango di nuovo a piedi, porto la macchina da un elettrauto che sembra sapere il fatto suo e modifica l'impianto elettrico collegando la radio al quadro in modo che non assorba così lui mi ha detto, la cosa funziona per circa 10 giorni ma poi la batteria è di nuovo scarica, levo la radio e a questo punto riparte per circa due giorni e poi si scarica di nuovo. Cosa può essere?

Avatar utente
Phoenix
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 693
Iscritto il: 28/03/2007, 20:17
Contatta:

Messaggio da Phoenix » 05/04/2007, 18:17

Di solito è molto semplice risolvere un difetto del genere, ma andrebbero fatte un paio di prove... in pratica bisognerebbe vedere l'auto... Hai idea provando con un multimetro quanto c'è di assorbimento?

alde1254
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 10
Iscritto il: 05/04/2007, 16:17

Messaggio da alde1254 » 06/04/2007, 17:56

allora sono tornato dall'elettrauto e ha misurato l'assorbimento ed è di 0.01A, lui dice che è la batteria che si è sciupata, e quindi ora ho riportato la batteria per cambiarla al negozio dove l'avevo comprata, solo che loro hanno detto che la devono provare perchè a loro gli risulta solo scarica :grr

Avatar utente
Phoenix
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 693
Iscritto il: 28/03/2007, 20:17
Contatta:

Messaggio da Phoenix » 06/04/2007, 18:03

Di assorbimento quindi non ce n'è... Puo' essere la batteria, ma bensì un' assorbimento saltuario oppure l'alternatore che a volte non carica... (seppur con spia spenta)... sarei curioso di sapere come il negozio "prova" la batteria..

alde1254
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 10
Iscritto il: 05/04/2007, 16:17

Messaggio da alde1254 » 06/04/2007, 22:26

difatti incomincia a essere un mistero la cosa, comunque il negozio a un aggeggio che gli dice la carica della batteria, loro provano a caricarla e se vedono che si è caricata tutta per loro la batteria non è

alde1254
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 10
Iscritto il: 05/04/2007, 16:17

Messaggio da alde1254 » 10/04/2007, 18:10

il negozio dice che la batteria non è, e l'hanno ricaricata e ora butta ai capi 12,6 volts, ora vedo quanto dura, se no chiedo a voi esperti quali possono essere altre fonti che creano assorbimenti saltuari?

rover
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 162
Iscritto il: 29/06/2006, 16:23
Località: PAVIA

Messaggio da rover » 12/04/2007, 7:12

Phoenix ha scritto:Di assorbimento quindi non ce n'è... Puo' essere la batteria, ma bensì un' assorbimento saltuario oppure l'alternatore che a volte non carica... (seppur con spia spenta)... sarei curioso di sapere come il negozio "prova" la batteria..
Confermo. Con 10 mA di assorbimento una batteria da 45 Ah (ad esempio) si scaricherebbe teoricamente in circa 190 giorni (6 mesi !).

E' chiaro che se l'alternatore non ricarica, anche l'uso normale può portare a scariche rapide. Ma dovrebbe essere segnalato dalla apposita spia....

Fai verificare il circuito di ricarica, se non lo hai ancora fatto.

Per la cronaca, per scaricare la batteria (45 Ah) in due giorni con l'autovettura ferma (o in assenza di ricarica) occorre una corrente (assorbimento decisamente anomalo) di circa 1 A, cento volte superiore a quello rilevato.
In tal caso la potenza "anomala" assorbita sarebbe di circa 12 Watt. Potrebbe essere una (piccola) lampadina che rimane sempre accesa, o qualche cosa di simile. Non è facile pensare ad un dispositivo elettronico che assorba senza malfunzionamenti evidenti circa 1A.

Rimane da pensare al classico filo "spelato" che chiude (anche saltuariamente) in corto circuito sulla massa la tensione della batteria, magari nel cruscotto o in un gruppo luci....
Infine, hai installato qualche accessorio strano ?
Saluti.

Avatar utente
marko
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1602
Iscritto il: 20/03/2004, 0:14
Località: Capena (RM)

Messaggio da marko » 12/04/2007, 8:22

Potrebbe essere una (piccola) lampadina che rimane sempre accesa, o qualche cosa di simile
a mio avviso questo può avvenire una volta o due nell'arco di un mese....non spesso come dice il nostro amico..
Rimane da pensare al classico filo "spelato" che chiude (anche saltuariamente) in corto circuito sulla massa la tensione della batteria, magari nel cruscotto o in un gruppo luci....
avevo pensato anche io a una cosa simile...il problema è, se davvero questa è la causa, trovarlo...
<b>Mr.Domino</b>
<b>[M+@+(k*2)+0] </b>
IL MIO FORUM

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 12/04/2007, 10:06

Potrebbe essere la lampadina del bagagliaio?

Magari il contatto di apertura del portellone è andato... :)
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

alde1254
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 10
Iscritto il: 05/04/2007, 16:17

Messaggio da alde1254 » 12/04/2007, 11:06

allora dunque la batteria è stata rimontata carica e dopo un giorno di non utilizzo della macchina era gia a 8 volts e la macchina non si accende più, però l'assorbimento misurato sia da me che dall'elettrauto non cè, è stato controllato sia da me che dall'elettrauto che le lampadine funzionano e non sono quelle, nel bagagliaio non ha nessuna lampadina e l'auto non ha nessun accessorio strano e per sicurezza ora è stata scollegata anche la radio, io propendo sempre di più per la batteria rotta, inoltre l'alternatore carica ed è stato controllato

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 3 ospiti