[Fiat punto 1,3 anno 2004] problemi con la chiusura

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Cataldo83
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 16/07/2011, 15:55
Nome: cataldo

[Fiat punto 1,3 anno 2004] problemi con la chiusura

Messaggio da Cataldo83 » 16/07/2011, 16:03

ciao a tutti ho bisogno di aiuto
ieri per sbaglio ho chiuso la macchina dallínterno con la chiusura( Lata guidatore) e quando sono sceso
ho chiuso la macchina con il telecomando ma le sicuro non vanno giú.
ma la cosa strana e che se entro in macchina e chiudo le sicure a mano e apro la macchina con il telecomando queste si alzano tutte e quattro . Un´altra cosa strana e che quando sempre a mano abbasso la sicura lato guidatore si abbassa solo questa ma se invece provo dal lato passeggero si alzano e si abbassano tutte. ultima cosa strana e che quando sono seduto in macchina e accendo il motore tutte le sicure si chiudono automaticamente.
Ho provato a staccare la batteria e niente potete aiutarmi sto impazzendo
------------------------------------------------------------------------------------------------------------------------------------------------------------
Oggetto del post modificato come da
regolamento


ottobre_rosso

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat punto 1,3 anno 2004] problemi con la chiusura

Messaggio da Federico Autotecnica » 18/07/2011, 21:19

Sembra un problema di telecomando, apre ma non chiude.
Ne hai un altro ?
Altrimenti serve tentare una ricodifica :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

maxxis
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 972
Iscritto il: 03/11/2010, 23:22
Nome: roberto
Località: Emilia Romagna

Re: [Fiat punto 1,3 anno 2004] problemi con la chiusura

Messaggio da maxxis » 20/07/2011, 21:36

Federico,in talune ferramenta e calzolerie ti "clonano"i telecomandi apriporte delle auto,se il problema persiste che non valga la pena provare questa soluzione,prima di aver tentato di ripristinare l"originale giustamente. :ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite