[Fiat Punto 1.3 Multijet] aumento del "LAG"

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
rhs-150
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 31
Iscritto il: 13/12/2008, 21:21

[Fiat Punto 1.3 Multijet] aumento del "LAG"

Messaggio da rhs-150 » 21/06/2011, 23:02

ciao, ultimamente ho notato un aumento del "lag" sulla mia punto e in più ho notato che se accellero a fondo sembra esserci un calo di potenza fino a i 2000 giri dove poi finalmente si sente la turbina, fino a poco tempo fà entrava in coppia attorno ai 1800 rpm.
oggi ho smontato collettore di scarico e turbina ma sono puliti, niente incrostazioni, un anno fà circa ho smontato e pulito completamente l'egr....a sto punto da cosa può dipendere ???? :testata :testata :testata
A,...la macchina ha 165 mila km :D :D :D
------------------------------------------------------------------------------------------------------------------------------------------------
Oggetto del post modificato come da
regolamento e discussione spostata nella sezione appropriata

ottobre_rosso

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto 1.3 Multijet] aumento del "LAG"

Messaggio da Federico Autotecnica » 22/06/2011, 17:47

Debimetro da verificare :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

rhs-150
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 31
Iscritto il: 13/12/2008, 21:21

Re: [Fiat Punto 1.3 Multijet] aumento del "LAG"

Messaggio da rhs-150 » 23/06/2011, 20:39

ok, tnx. :ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti