[Fiat Punto 1.3mjt]:Problema tergilunotto

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

[Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da NitroD » 18/02/2010, 13:39

Salve a tutti :) ,
come da titolo ho un problema al tergilunotto; in pratica indipendentemente dal meteo quando lo attivo il suo avviamento non corrisponde quasi mai all'attivazione, cioè quasi sempre il braccio tergilunotto inizia a muoversi dopo diverso tempo (anche mezzo minuto) e in rarissime occasioni si muove subito. Un istante prima del suo avviamento si sente il classico rumore del relè nella plancia.
Cosa mi consigliate di controllare?
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da zambor » 19/02/2010, 22:56

Se ha questo tipo di contatti sul portellone può darsi che non appoggino bene, prova a tenere spinto il portellone e vedere se funziona, se invece non ha i contatti spesso si rompono i cavi vicino alle cerniere del portellone

Immagine

Immagine

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da NitroD » 20/02/2010, 0:13

Ciao zambor, grazie per le info. La mia punto non ha quel tipo di contatti, non ha nessun contatto a vista, solo la guaina di gomma "a fisarmonica" nei pressi delle cerniere. Cosa mi consigli di fare?
Grazie ancora :ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da zambor » 21/02/2010, 23:48

Potresti provare a sfilare la gomma da un lato e farla scorrere un po per vedere se i fili non sono rotti, in caso sono buoni prova a vedere se riesci ad individuare il relè che scatta, mettendoci sopra un dito senti qual'è, e se ne hai un altro uguale in centralina invertili tra loro per vedere se il problema rimane.

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da NitroD » 22/02/2010, 19:25

Grazie zambor, appena provo ti aggiorno :ok
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da NitroD » 16/03/2010, 19:16

Rieccomi per aggiornare la situazione:
il problema che si manifesta non è collegato a fili interrotti e relè ma al devioluci (secondo la mia modesta diagnosi).
Se giro velocemente la manopolina sul devio per accendere il tergilunotto non succede nulla; se invece ruoto la suddetta manopolina più lentamente si attiva subito il tergilunotto. Di conseguenza ho dedotto che il problema sia nei contatti del devioluci. Molto probabilmente me lo tengo così.
Grazie a quanti si sono interessati al problema, in particolare zambor :ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da zambor » 16/03/2010, 19:53

Se hai notato che lo fa costantemente questo difetto direi che la tua diagnosi è esatta, l'unico tentativo che puoi fare è spruzzargli dentro dello spray disossidante per contatti elettrici, non svitol o simili mi raccomando,

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da NitroD » 16/03/2010, 20:22

Si zambor lo fa sempre. Appena mi procuro il prodotto adatto cerco di sistemare il devio.
Grazie per le info :ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

motogp
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 08/11/2010, 13:42
Nome: gigi

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da motogp » 08/11/2010, 13:49

Ciao io ho un problema simile, anzi il mio non va proprio del tutto. Ho provato tutti i contatti e i fusibili ma funziona tutto, addirittura sembra che al motore arrivi tensione ma non è sufficiente per farlo funzionare. Volevo provare a controllare i l relè ma non riesco a individuarlo. Sarei molto grato se qualcuno riuscisse ad aiutarmi. Fiat punto 1.2 3p 2002.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10983
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 1.3mjt]:Problema tergilunotto

Messaggio da ottobre_rosso » 08/11/2010, 15:39

sarebbe anche utile sapere se NitroD ha risolto o meno il problema... :roll:

p.s.: benvenuto su SicurAUTO, motogp :welcome:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti