[Fiat Punto 1 serie] problema circuito raffreddamento

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
osammot
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 50
Iscritto il: 03/05/2006, 12:40

[Fiat Punto 1 serie] problema circuito raffreddamento

Messaggio da osammot » 21/07/2010, 10:36

ciao,ho una punto 75 con 135000km a metano..
siccome la macchina a volte scalda un pochetto tengo sotto controllo lo stato dell'acqua, e quando mi fermo in garage di solito apro il tappo del radiatore..mi sono accorto che alcune volte, pian piano sfiata l'aria e poi capita che venga su l'acqua e che fuoriesca fino che non stringo il tappo..invece a volte si vede il livello che viene su ma siccome tengo il tappo ancora un po stretto non esce l'acqua e dopo qualche secondo il livello torna giu da solo...
il meccanico non ha capito molto e dice che a caldo ci puo anche fare..
cosa puo essere??l'acqua non è sporca ma ha il classico colore del paraflu..
grazie

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 1 serie] problema circuito raffreddamento

Messaggio da NitroD » 25/07/2010, 10:13

Strano che il meccanico non sappia cosa sia. Il fatto che scaldi parecchio con l'impianto a metano è plausibile come anche il fatto che a motore caldo il livello nella vaschetta aumenti un pò per poi scendere quando si raffredda; anche lo sfiato che senti se sviti il tappo a motore caldo è normale (attento alle mani che le temperature sono alte :olè ).
Puoi fare delle semplici prove per vedere se l'impianto di raffreddamento funziona:
-controlla costantemente il livello del refrigerante a freddo e con vettura in piano
-controlla se la ventaola si attiva regolarmente
-controlla che sotto al tappo di rifornimento olio non ci sia una melma color nocciola
-controlla che nella vaschetta radiatore non vi siano emulsioni di olio o sostanze melmose
-svita il tappo della vaschetta ed avvia il motore tenendolo al minimo finchè non si attiva la ventola, se l'acqua non fuoriesce dalla vaschetta non ci sono problemi.
In alternativa a queste prove fai controllare l'impianto da un meccanico bravo e sicuramente ti saprà dire se funziona tutto a dovere.
:ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

osammot
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 50
Iscritto il: 03/05/2006, 12:40

Re: [Fiat Punto 1 serie] problema circuito raffreddamento

Messaggio da osammot » 28/07/2010, 8:20

non è il livello nella vaschetta che è piu alto, è proprio che quando svito il tappo con motore molto caldo si sente lo sfiato iniziale e poi viene su l'acqua fino a fuoriuscire (non ci fa sempre però) epoi si sente un rigurgito dal motore..
-il livello dell'acqua non sembra avere problemi
-la ventola parte regolarmente
-intendi il tappo dell'olio nel motore?
-non sembrano esserci depositi strani o melmosi, l'acqua ha il colore del paraflu e sembra pulita
-l'ultima prova (partendo con motore freddo)la devo fare però ho gia provato a tenere aperto il tappo con motore gia caldo, e non veniva fuori niente
grazie per l'aiuto

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 1 serie] problema circuito raffreddamento

Messaggio da NitroD » 28/07/2010, 12:50

Non è che hai aria nel circuito del refrigerante? Prova a fare uno spurgo all'impianto, se non sai come fare chiedi al meccanico che lo faccia. Quando apri il tappo a motore caldo dovrebbe sfiatare il vapore ma non sgorgare acqua dalla vaschetta; comunque prova ad avviare il motore a vaschetta aperta (dopo aver fatto lo spurgo) e se accelerando l'acqua fuoriesce dalla vaschetta si cerca un' eventuale causa. Ma prima ti devi assicurare che non ci sia aria nell'impianto.
P.s. parere di un appassionato di motori; accetto volentieri correzioni dagli esperti :ciao .
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto 1 serie] problema circuito raffreddamento

Messaggio da Federico Autotecnica » 29/07/2010, 19:57

osammot ha scritto:ciao,ho una punto 75 con 135000km a metano..
siccome la macchina a volte scalda un pochetto tengo sotto controllo lo stato dell'acqua, e quando mi fermo in garage di solito apro il tappo del radiatore..mi sono accorto che alcune volte, pian piano sfiata l'aria e poi capita che venga su l'acqua e che fuoriesca fino che non stringo il tappo..invece a volte si vede il livello che viene su ma siccome tengo il tappo ancora un po stretto non esce l'acqua e dopo qualche secondo il livello torna giu da solo...
il meccanico non ha capito molto e dice che a caldo ci puo anche fare..
cosa puo essere??l'acqua non è sporca ma ha il classico colore del paraflu..
grazie
Fai il livello esclusivamente a motore freddo !
Consiglio uno spurgo dell' impianto, se cerchi nel forum è descritto passo passo come procedere :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti