[Fiat Punto 2° serie HGT] Ventola abitacolo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
belloteo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 27/07/2007, 10:33
Località: Milano

[Fiat Punto 2° serie HGT] Ventola abitacolo

Messaggio da belloteo » 15/02/2010, 10:20

Ciao a tutti,
ho un problema che in queto periodo è abbastanza grave visto il freddo.
Da ieri non funziona più la ventola interna del riscaldamento a nessuna velocità.
Vi spiego un pò nel dettaglio.
Ho iniziato con non funzionare più la 4° velocità, l'ultima quella che in teoria va a 12V.
Ho cambiato così il selettore delle velocità e ha proseguito a funzionare tutto.
Negli ultimi mesi anche il selettore nuovo è impazzito, ossia la posizione della 2°,3° e 4° velocità non andava, mentre la posizione 0 di fermo corrispondeva alla velocità minima e la velocità 1° penso alla seconda velocità, in poche parole si era sfasato il riferimento delle velocità.
Va beh..poco male l'importante è che funzionino 2 velocità e lo spento, dove siano le posizioni poco importa.
negli ultimi giorni però ha iniziato ad intermittenza proprio a non andare, ossia nelle solo 2 posizioni che andava , ha inziato a funzionare ad intermittenza, magari prendevo una buca e non andava, sbattevo la porta del passeggero e ripertiva.
Ho cambiato ieri mattina il vecchio selettore velocità, dove non andava la 4° velocità e per 1 ora sembrava andasse...per poi non andare più ancora.
Ho guardato sotto il vano oggetti la cavetteria varia che arriva al gruppo ventola, ho toccato un pò dei fili ed è partito, per poi non partire mai più.
Ho controllato quei fili e sono quelli che finiscono alla resistenza che varia le velocità della ventola e ho notato che un cavo, quello nero di sezione più grossa è spellato, come cotto, e la plastica in corrispondenza del suo faston è sciolto parzialmente.
Bene dico io, rifaccio il collegamento! Infatti tolgo lo spinotto danneggiato, prendo dei faston nuovi e li inserisco direttamente agli ingressi della resistenza variabile, isolandoli tra loro e rispettando ovviamente gli ingressi come erano prima, metto dei mammut tra i cavi nuovi e quelli vecchi....e provo...
NON VA ancora!!
Mi sono girati i cocotes...
Ho controllato anche i fusibili mi sembra fosse l' F08 ed altri ma sono OK.
Cosa può essere? La resistenza proprio da cambiare oppure il selettore che si è fumato del tutto oppure la ventola da smontare in toto, aprire e pulire (se si può).
Il fatto che funzionavano le velocità ridotte voleva dire che la resistenza funzionava, e può essere benissimo che però ora si sia fumato del tutto!
Dovrei verificare se arriva corrente mi direte, ma questo non so dove! al selettore? alla resistenza? alla ventola?
Vuoi che dite? help :)


------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 2° serie HGT] Ventola abitacolo

Messaggio da ottobre_rosso » 15/02/2010, 10:30

belloteo ha scritto: Dovrei verificare se arriva corrente mi direte, ma questo non so dove! al selettore? alla resistenza? alla ventola?
Vuoi che dite? help :)
devi andare per gradi seguendo l'ordine dei collegamenti: immagino ci sia prima il selettore, poi il gruppo resistenza/e ed, infine, la ventola. Inizia dal selettore (anche se tenderei ad escluderlo dal momento che l'hai gia' sostituito due volte) per passare poi al gruppo resistenza/e
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

belloteo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 27/07/2007, 10:33
Località: Milano

Re: [Fiat Punto 2° serie HGT] Ventola abitacolo

Messaggio da belloteo » 15/02/2010, 10:38

Ok, grazie!
Però non so molto bene tutti i cavi cosa servano...ossia.
Nel selettore ci sono due spinotti, uno bianco e uno nero più grande con un pò di fili.
Banalmente se giro e poi innesco il condizionatore si accende la spia in mezzo del condizionatore inserito. però non so se la corrente che arriva è dallo spinotto bianco o nero.
Nella resistenza variabile ci sono 4 fili, nero-rosso/blu, verde, grigio.
Parte dal nero più grande al grigio di sezione più fine, qui qual'è la 12v da verificare? immagino qui la massa non vi sia, giusto? devo trovarla da un'altra parte.. come funzionano questi fili?
nella ventola quindi poi cosa troverò?? (qui non sono ancora andato a vedere!) 2 fili + e - oppure boh?
Grazie! :)

Ps. il fatto di avere trovato mezzo abbrustolito il cavo nero di sezione più grande sulla resistenza può dire qualcosa? Questo tipo di resistenza potrebbe bruciarsi senza che i fusibili saltino?

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 2° serie HGT] Ventola abitacolo

Messaggio da zambor » 15/02/2010, 23:17

Inizia a guardare se arriva corrente e massa alla ventola, se manca corrente è probabile un fusibile, se manca la massa viene data dal comando e passa attraverso la resistenza prima di arrivare alla ventola, se c'è sia una che l'altra hai la ventola bruciata come spesso succede. Spesso si bruciano anche i fili sulla ventola, è dato dai contatti non perfetti che sfiammano. Se fosse la resistenza guasta la quarta velocita funzionerebbe.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti