[ Fiat Punto 2002]Problemi con spia servosterzo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

flnsdr
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 18/10/2005, 21:41

[ Fiat Punto 2002]Problemi con spia servosterzo

Messaggio da flnsdr » 18/10/2005, 21:45

ciao ragazzi e bentrovati.
premetto che scrivo con una forte arrabbiatura perché da qualche giorno sto riscontrando il problema in oggetto dopo appena 65000KM con una macchina del 2002.
secondo la vostra esperienza di consa si potrebbe trattare?
potrei rivalere il fatto che sia un difetto di produzione
cosa mi consigliate?



QUESTA DISCUSSIONE E' STATA RIASSUNTATA ED AMPLIATA CON NUMEROSE INFO QUI - TROVATE ANCHE LA GUIDA, PASSO PASSO, PER RISOLVERE DA SOLI IL PROBLEMA DEL SERVOSTERZO PUNTO 2° SERIE.


:ciao

Avatar utente
sicurdany
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 2345
Iscritto il: 09/02/2004, 22:22
Località: Palermo

Messaggio da sicurdany » 18/10/2005, 23:12

Ciao e benvenuto sul forum innanzitutto... :wink: :ok :ciao

Ma al di là della spia, riscontri problemi concreti ke riguardano il servosterzo?

flnsdr
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 18/10/2005, 21:41

Messaggio da flnsdr » 19/10/2005, 16:51

rilevo che lo sterzo si indurisce in una maniera incredibile?
spengo e riaccendo e riparto
dopo un po lo rifà
di che si tratta?

domilor
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 107
Iscritto il: 20/07/2004, 13:31
Località: Bari...provincia!

Messaggio da domilor » 20/10/2005, 6:24

Anche se banale, hai controllato il livello dell'olio del servosterzo?
Il cervello: ne siamo dotati...usiamolo!

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 21/10/2005, 9:28

A me nei primi mesi capitava raramente che all'accensione si accendeva la spia e il volante era durissimo! :(

Poi mi sono accorto che questo succedeva solo quando giravo troppo velocemente la chiave senza aspettare che le spie si spegnessero... per un periodo ho aspettato e da allora non ho più avuto problemi.

Cmq controlla il liquido per prima cosa e poi ascolta il mio consiglio.

Ma a te capita mentre l'auto è in moto? A me mai è successo...
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

markus80rn
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 21/10/2005, 20:25

Re: problemi con spia servosterzo fiat punto

Messaggio da markus80rn » 21/10/2005, 20:31

flnsdr ha scritto:ciao ragazzi e bentrovati.
premetto che scrivo con una forte arrabbiatura perché da qualche giorno sto riscontrando il problema in oggetto dopo appena 65000KM con una macchina del 2002.
secondo la vostra esperienza di consa si potrebbe trattare?
potrei rivalere il fatto che sia un difetto di produzione
cosa mi consigliate?
Ciao,anche io ho avuto lo stesso problema sulla mia punto del 2003.Per fortuna era ancora in garanzia. Mi hanno sostituito il piantone dello sterzo(credo,se ricordo bene),un pezzo piuttosto costoso...L'auto non dava nessun tipo di problema,solo quella spia sempre accesa(ma il servosterzo funzionava perfettamente).Ho letto in qualche rivista,che qualcuno ha rischiato di finire fuori carreggiata in curva a causa di questo problema(spia accesa)-lo sterzo improvvisamente divenne durissimo!
In sostanza,pare che è una cosa piuttosto comune nelle Punto 2-a generazione

Jak
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 949
Iscritto il: 16/09/2005, 10:28
Località: Reggio Emilia

Messaggio da Jak » 26/10/2005, 14:49

domilor ha scritto:Anche se banale, hai controllato il livello dell'olio del servosterzo?
Il servosterzo della Punto 2 è elettrico, non idraulico.

Jak
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 949
Iscritto il: 16/09/2005, 10:28
Località: Reggio Emilia

Re: problemi con spia servosterzo fiat punto

Messaggio da Jak » 26/10/2005, 15:00

markus80rn ha scritto:
flnsdr ha scritto:ciao ragazzi e bentrovati.
premetto che scrivo con una forte arrabbiatura perché da qualche giorno sto riscontrando il problema in oggetto dopo appena 65000KM con una macchina del 2002.
secondo la vostra esperienza di consa si potrebbe trattare?
potrei rivalere il fatto che sia un difetto di produzione
cosa mi consigliate?
Ciao,anche io ho avuto lo stesso problema sulla mia punto del 2003.Per fortuna era ancora in garanzia. Mi hanno sostituito il piantone dello sterzo(credo,se ricordo bene),un pezzo piuttosto costoso...L'auto non dava nessun tipo di problema,solo quella spia sempre accesa(ma il servosterzo funzionava perfettamente).Ho letto in qualche rivista,che qualcuno ha rischiato di finire fuori carreggiata in curva a causa di questo problema(spia accesa)-lo sterzo improvvisamente divenne durissimo!
In sostanza,pare che è una cosa piuttosto comune nelle Punto 2-a generazione
Noi abbiamo un Punto 2 1.2 16v dal 2000, che usa mia moglie, in c.a 65.000km non ha mai dato nessun problema del genere, a dire il vero è anche la prima volta che lo stento. Posso solo suggerire un esperimento: provare a sterzare con il motore spento, se la "durezza" della sterzata senza l'asservimento è la stessa di quando si presenta il problema, può essere un problema di disconnessione del servo.
Il servosterzo della Punto 2 è totalmente elettrico, in caso di guasto tuttalpiù non presenta alcun asservimento, ma non mi sembra ci sia qualcosa che si possa opporre alla rotazione dello sterzo.

tuttologist
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 29/10/2005, 16:19

Messaggio da tuttologist » 29/10/2005, 16:23

è un problema comune. Da quanto ho letto in altri forum/newsgroup è un difetto della Punto. Peccato che le officine Fiat che ho interpellato per la mia vettura mi hanno sempre detto che e' tutto ok.
Ora mi ritrovo che il problema mi capita sempre piu' spesso (almeno un paio di volte al giorno)... perche' dovrei spendere soldi ora quando in garanzia mi hanno detto che secondo loro il servosterzo era perfettamente funzionante?

Avatar utente
wilhem275
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 867
Iscritto il: 23/10/2003, 16:53
Località: Genova e Padova (Italia, EU)

Messaggio da wilhem275 » 30/10/2005, 18:01

Essendo il servo elettrico il motorino si stacca -va in protezione- nel momento in cui è usato a lungo e si scalda eccessivamente.
A quel punto lo sterzo si indurisce, perché non c'è più servoassistenza.
Di solito basta aspettare che si raffreddi...

Però questi surriscaldamenti si hanno solo con un utilizzo intenso soprattutto con la funzione "City" inserita... tipo in una lunga manovra di parcheggio, ma lunga per davvero...

Se succede più spesso e nella marcia normale allora è un problema, forse qualche pezzo del servo lo fa scaldare più del dovuto.
Ich liebe Berlin! :D :ok :ok :ok

Bloccato

Chi c’è in linea

Visitano il forum: Google [Bot] e 40 ospiti