[Fiat Punto 3a Serie] Display che lampeggia

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
firedangel79
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 07/10/2009, 9:54

[Fiat Punto 3a Serie] Display che lampeggia

Messaggio da firedangel79 » 17/04/2010, 22:05

Salve a tutti!
Oggi pomeriggio mi è successa una cosa stranissima, quando ho acceso la macchina (è un 1.3 mjet con 107.000 km sul groppone) mi sono accorto che il display nel cruscotto (quello che indica ora, km ed altri dati del computer di bordo) stava lampeggiando...e continuava a lampeggiare anche se scorrevo le diverse voci del computer di bordo (del quale non aveva perso i dati). ;(
ho dovuto spegnere e riaccendere l'auto per far tornare tutto a posto......nessuna spia di avaria?!?!?!?!?!!?
L'auto non mi ha mai dato problemi......tranne naturalmente i maledetti sensori di coppia del servo-elettrico :x
Che può essere successo????

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 3a Serie] Display che lampeggia

Messaggio da NitroD » 18/04/2010, 15:42

Ciao Firedangel79, ho la tua stessa auto e dal 2003, quando l'ho acquistata nuova, si è comportata alla stessa maniera sporadicamente. L'ho fatta controllare sia in Fiat che in officina autorizzata ma nessuno mi ha mai saputo dare spiegazione al comportamento del display infatti qualcuno mi ha parlato di azzeramento di qualcosa che non ha saputo spiegarmi, chi in Fiat mi ha detto che è una sorta di autoazzeramento del bodycomputer. Non so queste spiegazioni quanto possano essere vere in quanto sul manuale non c'è nulla del genere che parli di un lampeggio del display.
Posso consigliarti di controllare lo stato della batteria che a me ha dato qualche problema con le lancette del cruscotto fortunatamente risolto con l'aiuto degli esperti di sicurauto mettendone una nuova.
Nell'attesa di qualche consiglio esperto, ti saluto e seguirò attivamente la discussione :ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

firedangel79
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 07/10/2009, 9:54

Re: [Fiat Punto 3a Serie] Display che lampeggia

Messaggio da firedangel79 » 18/04/2010, 18:38

NitroD ha scritto:Ciao Firedangel79, ho la tua stessa auto e dal 2003, quando l'ho acquistata nuova, si è comportata alla stessa maniera sporadicamente. L'ho fatta controllare sia in Fiat che in officina autorizzata ma nessuno mi ha mai saputo dare spiegazione al comportamento del display infatti qualcuno mi ha parlato di azzeramento di qualcosa che non ha saputo spiegarmi, chi in Fiat mi ha detto che è una sorta di autoazzeramento del bodycomputer. Non so queste spiegazioni quanto possano essere vere in quanto sul manuale non c'è nulla del genere che parli di un lampeggio del display.
Posso consigliarti di controllare lo stato della batteria che a me ha dato qualche problema con le lancette del cruscotto fortunatamente risolto con l'aiuto degli esperti di sicurauto mettendone una nuova.
Nell'attesa di qualche consiglio esperto, ti saluto e seguirò attivamente la discussione :ciao
Beh c'è poco da controllare la batteria......è solo quella di primo equipaggiamento (Magneti Marelli) :D :D :D :D
se consideri che l'auto è di dicembre 2003 ed ha 107.000 km.....è già un miracolo che l'auto si accenda (il bollino della batteria è perennemente bianco....anche se devo dire che si accende senza problemi) :P

Mi posteresti gentilmente il link della tua discussione sul problema lencette????
p.s.: una curiosità, anche tu hai avuto problemi al servo-elettrico????

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 3a Serie] Display che lampeggia

Messaggio da NitroD » 18/04/2010, 22:19

Beh, in effetti se è ancora efficiente puoi considerarti fortunato, ma dopo sei anni non ci andrei troppo leggero, la mia di primo impianto come la tua è durata 2 anni e considera che sono molto attento nell'evitare inutili assorbimenti.
Purtroppo come tanti anche io ho avuto problemi con il "city" una volta con il motore e ancora oggi con il sensore di coppia, considera che il servo elettrico ha bisogno di pappare e se hai la batteria alla frutta invochi tu stesso l'accensione dell'avaria city :si . Il link della discussione relativo al mio problema è questo:
viewtopic.php?f=28&t=10693.
Saluti, Nitro.
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

firedangel79
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 07/10/2009, 9:54

Re: [Fiat Punto 3a Serie] Display che lampeggia

Messaggio da firedangel79 » 18/04/2010, 23:36

Grazie NitroD :)
ho letto che abbiamo quasi lo stesso kilometraggio ma tu di cose ne hai cambiate (batteria, pompa acqua ed alternatore)........io ho solo fatto la frizione a 100.000 km :eh :eh :eh .........a parte olio, filtri e pastiglie naturalmente!!!!! :D
Cmq anch'io sono convinto che il problema al servo sia legato allo stato della batteria (almeno spero) che nonostante il funzionamento ho deciso di cambiare quanto prima.
ma tornando all'argomento...potrebbe derivare anche quello dalla batteria allora???

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 3a Serie] Display che lampeggia

Messaggio da NitroD » 19/04/2010, 9:22

La nostra auto è molto affidabile (se escludiamo dal discorso il city :devil ); non ho mai avuto problemi seri tranne quelli legati ad alternatore, poma acqua eccetera che ho deliberatamente annegato nell'acqua durante un fortissimo temporale con strada allagata :grr .
Per quanto riguarda il proclema al city non so in che maniera è riconducibile l'avaria allo stato della batteria ma ricordo di averlo letto se non erro proprio sul forum di sicurauto. Posso dirti con sicurezza però che a me anche con la batteria nuova di rado segnala l'avaria city con conseguente indurimento dello sterzo e tramite diagnosi segnala "errore sensore coppia", quindi l'accensione dell'avaria non è causata solo da un singolo fattore come la batteria. Ad ogni modo ti consiglio di rivolgerti ad un' officina specializzata che sappia mettere mano al servo elettrico e riesca ad individuare la causa del problema tramite diagnosi elettronica ed evita chi ti dice che bisogna sostituire tutto il sistema completo perchè molto spesso è solo uno dei componenti guasto di cui è costituito il city .
Saluti Nitro :ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

firedangel79
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 07/10/2009, 9:54

Re: [Fiat Punto 3a Serie] Display che lampeggia

Messaggio da firedangel79 » 19/04/2010, 13:26

NitroD ha scritto:La nostra auto è molto affidabile (se escludiamo dal discorso il city :devil ); non ho mai avuto problemi seri tranne quelli legati ad alternatore, poma acqua eccetera che ho deliberatamente annegato nell'acqua durante un fortissimo temporale con strada allagata :grr .
Per quanto riguarda il proclema al city non so in che maniera è riconducibile l'avaria allo stato della batteria ma ricordo di averlo letto se non erro proprio sul forum di sicurauto. Posso dirti con sicurezza però che a me anche con la batteria nuova di rado segnala l'avaria city con conseguente indurimento dello sterzo e tramite diagnosi segnala "errore sensore coppia", quindi l'accensione dell'avaria non è causata solo da un singolo fattore come la batteria. Ad ogni modo ti consiglio di rivolgerti ad un' officina specializzata che sappia mettere mano al servo elettrico e riesca ad individuare la causa del problema tramite diagnosi elettronica ed evita chi ti dice che bisogna sostituire tutto il sistema completo perchè molto spesso è solo uno dei componenti guasto di cui è costituito il city .
Saluti Nitro :ciao
Grazie per il consiglio.......se non fosse che alla Fiat vicino casa devi prendere appuntamento pure per attaccare 5 minuti l'examiner :x
Per ora la tengo così, tanto lo fa di rado e mai in corsa!!!
poi si vedrà!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite