[Fiat Punto 55]Anomalie dell'impianto frenante.

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

myemotion
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 33
Iscritto il: 03/02/2009, 18:33

[Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da myemotion » 24/11/2009, 18:03

salve a tutti, da qualche settimana la mia punto presenta delle anomalie nell'impianto frenante.
la settimana scorsa, mentro ero in salita si accendeva la spia rossa dei freni, decido cosi di controllare il livello del liquido, e mi accorgo che era basso, controllo le pastiglie antriori e sono ok. aggiungo olio e vado.
Da qualche giorno il problema si ripresenta, olio basso in vaschetta.
Oltre a questo il freno a mano non va proprio, ho cambiato lo scorso anno il piatto ganasce posteriore.Ho verificato eventuali perdite dalla pompa olio ma sembra tutto ok.
Fatto sta che la spia si accende, la macchina col freno a mano tutto tirato se ne va tranquillamente, che mi suggerite di fare?
Cilindretti posteriori andati, con conseguente perdita di olio all'interno del tamburo, per cui la macchina non tiene niente col freno a mano tirato?

myemotion
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 33
Iscritto il: 03/02/2009, 18:33

Re: [Punto55]Anomalie dell'impianto frenante.

Messaggio da myemotion » 24/11/2009, 18:04

Vorrei aggiunrere un ulteriore informazione, quando ho cambiato le ganasce posteriori, ho regolato il freno a mano, praticamente il filo si trova tutto tirato, c'è ualcosa che bisogna regolare all'interno delle ganasce x far si che il freno a mano tiri al max al 3 scatto e che il filo non sia tutto tirato cosi come è ora?

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Punto55]Anomalie dell'impianto frenante.

Messaggio da virusalfa74 » 24/11/2009, 18:31

dunque....
se il livello olio dei freni scende NON E' COSA NORMALE...quindi armati di pazienza e la perdita ci deve essere da qualche parte...io propenderei se non è la pompa per i cilindretti posteriori, se perdono molto, ti hanno imbrattato di olio il tamburo e le ganasce, e addio freno a mano...

ciao

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da zambor » 25/11/2009, 0:21

La perdita la trovi abbastanza facilmente basta che controlli gli organi frenanti, le pinze anteriori è difficile, i tubi freno sono un punto debole cosi come le ganasce post che riesci a vedere anche senza smontare perché si inumidisce il piatto post, se la perdita è grossa come sembrerebbe.
Per il freno a mano avevi controllato il consumo dei tamburi? se sono troppo consumati la leva delle ganasce del freno a mano va a toccare contro il mozzo del cuscinetto ruote e di fatto non frena.

myemotion
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 33
Iscritto il: 03/02/2009, 18:33

Re: [Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da myemotion » 03/12/2009, 19:29

se ipoteticamente si è scassata la pompa come verifico se effettivamente è lei?
Dovrei notare qualche perdita? Hoverificato un po impianto sembra tutto ok, ancora nno ho smontato i tamburi posteriori ma non ci sono scolature esterne.

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da zambor » 03/12/2009, 21:56

Fai un prima un controllo accurato a tutto l'impianto se non vedi niente di anomalo provi a sfilare la pompa e guardare se nel servofreno c'è dell'olio.

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Punto55]Anomalie dell'impianto frenante.

Messaggio da Federico Autotecnica » 04/12/2009, 21:02

myemotion ha scritto:Vorrei aggiunrere un ulteriore informazione, quando ho cambiato le ganasce posteriori, ho regolato il freno a mano, praticamente il filo si trova tutto tirato, c'è ualcosa che bisogna regolare all'interno delle ganasce x far si che il freno a mano tiri al max al 3 scatto e che il filo non sia tutto tirato cosi come è ora?
Per risolvere questo problema devi allentare il cavo freno a mano, smontare i tamburi e portare gli autoregistranti a zero....assicurandoti che essi siano perfettamente funzionanti.
Rimonta i tamburi.
Fai qualche km cittadino, con belle frenate....in questo modo i ceppi si autoregolano, dopo di che regoli il cavo freno a mano. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

myemotion
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 33
Iscritto il: 03/02/2009, 18:33

Re: [Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da myemotion » 07/12/2009, 11:42

zambor ha scritto:Fai un prima un controllo accurato a tutto l'impianto se non vedi niente di anomalo provi a sfilare la pompa e guardare se nel servofreno c'è dell'olio.

come si sfila la pompa? questo proprio non l'ho mai fatto.
Sono riuscito a cambiare la guanizione della testata ma qui...non saprei..esiste qualche documento tecnico?

iloche
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 287
Iscritto il: 26/05/2006, 10:26
Località: Isola dei Nuraghi

Re: [Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da iloche » 08/12/2009, 18:34

Segui il consiglio di Fedelella...le nostre Punto (almeno nella serie I e II) avevano grossi problemi ai freni posteriori...smonta i tamburi posteriori, così escludi un problema molto probabile prima di mettere mano al servofreno (che è un componente delicato che eviterei di toccare senza esperienza!!!). :ciao
Suzuki GSX750F @ Motorbikers.net
Fiat Stilo Mjet @ Stiloclub.it
Ex Punto JTD @ Sicurauto.it

Sicurauto: Soluzione servosterzo City Punto by iloche

myemotion
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 33
Iscritto il: 03/02/2009, 18:33

Re: [Fiat Punto 55]Anomalie dell'impianto frenante.

Messaggio da myemotion » 20/04/2010, 15:38

allora finalmente dopo svariati mesi mi sono messo all'opera xche adesso costretto.
Ho smontato i tamburi posteriori, tutto ok, nessuna perdita, ho verificato per bene impianto ed è tutto ok.
Ho controllato i dischi anteriori magari qualche tubo non andava tutto ok.
Quindi con moltissima probabilità è la pompa freni.
Praticamente questa mattina ho trovato la vaschetta vuota, dopo aver riempito di nuovo la vaschetta la macchina non frena nulla, il pedale fa un rumore strano quando spingo il pedale.
Due informazioni parlando con un meccanico mi ha detto che in un ora si riesce a sistemare tutto, ma l'ho fatta semplicemente vedere per avere un riscontro sul possibile danno.
Per sostituire questa pompa freni cosa bisogna fare? svito i 4 tubi che sono collegati ad essa, tolgo la vaschetta, e svito i due bulloni che la collegano al servofreno e poi?
Altra info, ma tutto olio che cade a sto punto dentro il servofreno che fine fa? Potrebbe essere aspirato dal tubicino d'aria che arriva al collettore e far si che quell'olio vada in combustione provondando del fumo anomalo a motore acceso?
Praticamente in comtemporanea a questo problema ho notato che la macchina oggi faceva un fumo strano, ho verificato olio ok pensavo che potessere essere acqua del radiatore ma tutto ok ( ho cambiato la guarnizione al motore lo scorso anno).
Per la pompa basta sfilarla e inserire quella nuova, e poi spurgare impianto da possibile aria?
Grazie per i consigli
saluti
Alfredo

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 3 ospiti