[Fiat Punto 60] problemi impianto elettrico

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11137
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto 60] problemi impianto elettrico

Messaggio da ottobre_rosso » 04/08/2010, 15:35

e se fosse un problema di regolatore di tensione (o raddrizzatore)?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

pomo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 29/08/2009, 20:36

Re: [Fiat Punto 60] problemi impianto elettrico

Messaggio da pomo » 04/08/2010, 16:28

questo l ho avevo pensato anchio,ma c´e´un modo per vedere se e´il regolatore?oppure compro un generatore da un demolitire e provo a cambiarlo?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto 60] problemi impianto elettrico

Messaggio da Federico Autotecnica » 07/08/2010, 11:27

pomo ha scritto:se accellero un pochino verso i 1200giri e come se partisse un motorino,come un rumore di una lavatrice in moto,per intenderci,.....e qui,,,,comincia il problema le luci cominciano a sfarfallare ed anche il motore,come se la tensione va su e giu` :bong ,e in piu´si sente questo rumore di lavatrice che gira.....
Alternatore da demolizione :ok
Stacca il cinghiolo e accendi il motore se vuoi sincerarti che il rumore venga dall' alternatore :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto 60] problemi impianto elettrico

Messaggio da NitroD » 07/08/2010, 18:44

Allora, se vuoi verificare il corretto funzionamento del regolatore dovresti munirti di multimetro e accendendo i fari puoi misurare la tensione che arriva alla lampada accesa (oppure ai vari accessori che vuoi testare di volta in volta); in passato ho fatto così per quello della moto ma anche se la tensione oscillava parecchio era la batteria esausta la causa dei problemi. Ti consiglio di seguire le indicazioni dei nostri guru, grazie a loro ho risolto un sacco di problemini vari, :ciao .
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti