[Fiat Punto] auto che si spegne...!

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

puntof
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/08/2010, 18:29
Nome: punto

[Fiat Punto] auto che si spegne...!

Messaggio da puntof » 03/08/2010, 18:56

Buona sera,
complimenti per il sito, spesso è capitato di leggere qualche vostra discussione,
oggi finalmente mi sono iscritto.

Forse il titolo della discussione non è proprio corretto,
provo a spiegare il mio problema.

Mi scuso in anticipo se ho sbagliato sezione.

La macchina in questione è una Fiat Punto Dynamic 1.2 Benzina.

Ho preso la patente ormai da circa 2 anni,
i primi anni ho guidato una vecchia Clio.

Da quando sono passato a questa auto (la Fiat) ho subito avuto qualche problemino con la frizione (punto di attacco).

Mi spiego meglio,
purtroppo sono negato con auto e motori, non ci capisco nulla, comunque,
solitamente, quando sei con il motore acceso, e devi ripartire con la 1°, alzi piano la frizione, trovi il punto di attacco, cosa importante questo punto, dove per l'appunto senti quel "tremolio" "borbottio", e da qui premi dolcemente l'acceleratore.

Dove voglio arrivare,
in questa Punto, questo "tremolio" o "borbottio" chiamatelo come volete, non si sente per niente, ne anche minimamente,
ed io,
ancora non abituato, capita che l'auto si spegni di botto, senza avviso. silenziosamente si spegne.
E onestamente è diventata una scocciatura, perché capita di trovarmi in mezzo al traffico, e già ho detto tutto, traffico=nervosismo, e allora la macchina addio che mi parte.

Mio padre l'ha portato dalla concessionaria dove tempo fa la comprammo,
dopo vari test, non è uscito nulla di anomalo.

Poi questa macchina,
appena sta ferma 2 settimane, si scarica la batteria.

Batteria, altro argomento.

Di quanti ampere è, non lo so, non ho mai aperto il cofano per saperlo.
Ma se ricordo bene, non vorrei sbagliarmi,
è un 39 ampere.

Il giusto ampere di quanto deve essere?
Un amico mi ha consigliato, dopo avergli detto questo problema che la macchina mi si spegne, di installargli una batteria di più ampere.

Non so,
se potete darmi dei consigli voi.
Grazie.

Sono a vostra disposizione per qualsiasi domanda.



------------------------------------------------------------------------------------------------------------------------------------------------
Discussione spostata nella sezione appropriata

ottobre_rosso


puntof
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/08/2010, 18:29
Nome: punto

Re: [Fiat Punto] auto che si spegne...!

Messaggio da puntof » 04/08/2010, 8:56

Nessuno?

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Fiat Punto] auto che si spegne...!

Messaggio da linus911 » 04/08/2010, 11:12

Ciao Puntof, allora la batteria originale è una 40AH 300A però forniscono come ricambio, sempre originale, una da 50AH360A e una da 60AH 540A. Penso che una da 50AH sia più che sufficiente, però fai controllare l'auto da un elettrauto che non vi siano dispersioni e che tutto sia a posto. Ciaooo

puntof
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/08/2010, 18:29
Nome: punto

Re: [Fiat Punto] auto che si spegne...!

Messaggio da puntof » 04/08/2010, 12:21

Ciao linus911,
oggi sono andato a controllare l'AH della batteria,
è una Bosch 44AH 450A,
secondo me è piccolina... io ripeto, sono ignorante in materia,
figurati che ho sempre portato la bicicletta :D.

L'auto è una 44000kw.

Che dici?
Oltre che dovrei andare dall'elettrauto.

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Fiat Punto] auto che si spegne...!

Messaggio da linus911 » 04/08/2010, 12:55

Ciao Puntof, intanto la tua auto ha 44KW e non 44000KW almeno spero :D :D . A parte gli scherzi, se l'auto fosse nuova e la batteria anche, non sarebbe il massimo, ma sarebbe sufficiente. Adesso non sò quanti anni ha l'auto e la batteria, ma se vai da un bravo elettrauto ti saprà consigliare bene. Se la batteria è stata sostituita di norma viene indicato il mese e l'anno, prova a guardare se vedi queste indicazioni. Ciaooo

puntof
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/08/2010, 18:29
Nome: punto

Re: [Fiat Punto] auto che si spegne...!

Messaggio da puntof » 04/08/2010, 13:43

Ciao linus911 :D ,
l'auto è stata acquistata nel 2004,
questa è la terza batteria che cambiamo, nuova,
acquistata da poco, circa 2-3 mesi fa.

In questi giorni andrò da un altro elettrauto.

Per quanto riguarda il problema dell'attacco della frizione, che manco si sente, ne anche "tremolia" che immediatamente si spegne, dici che potrebbe essere anche un problema dovuta alla batteria?

Oggi parlando con un amico, mi parlava della centralina di iniezione, si trovano vicino alle candele...
Boh, e chi ci capisce nulla.

puntof
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/08/2010, 18:29
Nome: punto

Re: [Fiat Punto] auto che si spegne...!

Messaggio da puntof » 04/08/2010, 13:45

44kw a quanti cavalli corrispondono?

Sempre grazie della disponibilità ;)

Avatar utente
ciccio1987
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 3225
Iscritto il: 06/01/2009, 12:43
Nome: Francesco
Località: BAT Provincia

Re: [Fiat Punto] auto che si spegne...!

Messaggio da ciccio1987 » 04/08/2010, 14:31

Allora 44Kw = 60cv :)
Errare humanum est, perseverare autem diabolicum

Boia chi molla

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11034
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto] auto che si spegne...!

Messaggio da ottobre_rosso » 04/08/2010, 15:15

puntof, basta che moltiplichi i Kw per 1.36 e ricavi i cavalli (in realta' il coefficiente esatto sarebbe 1,3596216 :) )
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11034
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto] auto che si spegne...!

Messaggio da ottobre_rosso » 04/08/2010, 15:17

puntof ha scritto:Ciao linus911 :D ,
l'auto è stata acquistata nel 2004,
questa è la terza batteria che cambiamo, nuova,
acquistata da poco, circa 2-3 mesi fa.

In questi giorni andrò da un altro elettrauto.
l'ultima batteria ti e' durata solo 2-3 mesi? un po' ... anzi... mooooolto poco: o te ne sei beccata una "fallata" oppure c'e' una dispersione di corrente. Se non sei pratico col tester portala da un elettrauto
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti