[Fiat Punto] Finestrini elettrici bloccati

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
mike_from_england
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 10/06/2007, 16:58

[Fiat Punto] Finestrini elettrici bloccati

Messaggio da mike_from_england » 10/06/2007, 17:02

Ciao a tutti ragazzi e ragazze...

Ho un piccolo problema con i finestrini elettrici della Punto cabrio... Dal lato guidatore non apre e non chiude piu nessuno dei due vetri (inteso come lato guida e lato passeggero) mentre dal lato passeggero il finestrino funziona ancora solo lato passeggero ovviamente....

Fusibili sembrano ok, il rele' non so se funziona, ma credo di si perche' se lo tolgo non funziona piu neanche l'altro vetro quindi credo sia ok...

Ora visto che il vetro e' rimasto aperto e domani parto per un lungo viaggio, Londra - genova voreri evitare di farlo con il finestrino aperto... C'e' un modo per aggiustarlo ??? Qualcuno sa se si puo eventualmente mandare su manualmente ?

Grazie in anticipo e scusate per l'intrusione molto diretta senza grosse presentazioni...

PS vivo a londra e sto scendendo a fare le vacanze in Sardegna dove sono nato se scendete un paio di birrette si possono bere un pochino con piu calma...

Grazie mille

Avatar utente
firefox
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1544
Iscritto il: 15/05/2006, 16:16
Nome: giuseppe
Località: Palma di Montechiaro-Agrigento(2013 mannheim-germania)

Messaggio da firefox » 10/06/2007, 21:16

ciao prima di tutto ti consiglio di sistemare il titolo dopo aver letto qui
viewtopic.php?t=5554
poi ti consiglio di controllare i contatti dell'interruttore lato guida agendo dall'interno...
ossia svita tutte le viti del pannello interno della portiera (due nella maniglia interna e 5 o 6 nella parte sottostante del pannello stesso)poi con le mani afferra da sotto verso sopra e tira verso di te...devi staccare tutte le clip di ritenzione...poi sei dentro quindi puoi controllare tutti i collegamenti...se non funzionaalza il vetro da dentro...staccando il piolino del motorino... :ciao
sperare che il mondo ti tratti bene perchè sei una brava persona, è come sperare che un toro non ti carichi perchè sei vegetariano

Avatar utente
LEONE
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 275
Iscritto il: 26/04/2007, 19:49

Messaggio da LEONE » 10/06/2007, 21:24

Ciao e benvenuto
Molto probabilmente il problema sta nel connettore dello sportello lato guida
Quando apri lo sportello noti un connettore dove passano i cavi che entrano nella portiera il connettore è rotondo se lo giri in senso antiorario togli il connettore dopo sguaina la gomma che copre i cavi e controlla che non ci siano cavi rotti controlla pure se le spinette del connettore che non siano bruciate o ossidate. Nel rimontare il connettore fai attenzione che capiti bene altrimenti non lo rimetti tanto facilmente e rischi di rompere qualche spinette :ok :ciao

Avatar utente
LEONE
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 275
Iscritto il: 26/04/2007, 19:49

Messaggio da LEONE » 11/06/2007, 0:14

firefox ha scritto:ciao prima di tutto ti consiglio di sistemare il titolo dopo aver letto qui
viewtopic.php?t=5554
poi ti consiglio di controllare i contatti dell'interruttore lato guida agendo dall'interno...
ossia svita tutte le viti del pannello interno della portiera (due nella maniglia interna e 5 o 6 nella parte sottostante del pannello stesso)poi con le mani afferra da sotto verso sopra e tira verso di te...devi staccare tutte le clip di ritenzione...poi sei dentro quindi puoi controllare tutti i collegamenti...se non funzionaalza il vetro da dentro...staccando il piolino del motorino... :ciao

Ci siamo accavallati di nuovo :D :D :ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti