[Fiat Punto II 1200 8v] Perdita potenza e varie.

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Ste74
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 19/03/2009, 16:40

[Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Ste74 » 21/03/2009, 10:53

Ciao a tutti , ieri metre percorrevo strade di collina un pò accidentate ho notato una perdita di potenza. Verso sera la cosa è degenerata e oltre alla perdita di potenza il motore ha iniziato a fare un rumore come se funzionasse con un cilinbdro in meno. Stamane l'ho riaccesa e oltre al rumore , al minimo irregolare ho notato che accelerando si sentiva un rumore di liquido (!) sotto la scocca :( dopo un pò si è accesa la spia motore lampeggiante. Ho letto sul manuale che potrebbe avere un problema il catalizzatore , così per provarla ho fatto un giro (cercando anche un meccanico aperto di sabato) e con mia sorpresa ho notato che quando la spia si spegneva il motore era "quasi" regolare. Premetto che ho 172000 km appena tagliandata e l'uso che ne faccio è del tipo "a me i moscierini mi si attaccano nel vetro dietro"...l'unica cosa che so è che da fredda fa da tempo un ticchettio , il mio meccanico mi ha detto che è un inniettore che tocca sul cilindro (?) ma non è rischioso. Aggiungo anche che a 135000 km ho cambiato la parte terminale della marmitta e che oggi la sentivo scossare molto , ho controllato il sottoscocca e mi pareva tutto in ordine. Cercando un pò sul forum mi viene da pensare che sia un problema ad una candela (cambiate al tagliando) , magari il cavo...però sono totalmente inesperto in meccanica quindi...
Dimenticavo , l'anno scorso a maggio ho cambiato il sensore dei giri , mi ha lasciato a piedi a 500 km da casa :x

Grazie a tutti per l'attenzione...vado a cercare un altro meccanico :)
Ciao

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da virusalfa74 » 21/03/2009, 10:59

dunque il battito a freddo lo fa anche quella di mia moglie, nn eccessivo però...sono le valvole da regolare...questo motore nn ha la regolazione automatica del gioco valvole....l'iniettore nn c'entra un tubo...

ma quando va a tre la temp del liquido come è?

potrebbe essere la guarnizione, questo motore, oramai rientra nella manutenzione ordinaria, nn ne conosco nessuno che prima o poi nn l'abbia fatta...

quella mia a 100 mila ancora nn dà segni, ma sono in allerta...

ciao

Ste74
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 19/03/2009, 16:40

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Ste74 » 21/03/2009, 13:13

Ciao Virus , grazie per la risposta innanzitutto :)

...non ho fatto caso alla temperatura , ho notato che in varie parti del motore ci sono goccie secche di color ruggine , nel coperchio superiore del filtro dell'aria c'è una pozzangherina dello stesso colore e idem dal tappo del radiatore e nel suo basamento...ho incontrato un mio amico che con la Punto 1a serie ha avuto un problema di infiltrazione del liquido refrigerante nel motore e mi ha aperto il tappo per controllare una cosa , usciva un pò di fumo (in quel momento la temperatura del motore era al'70% di quella ottimale...una cosa che ho fatto prima di accorgermi del liquido è stata quella di muovere un pò i cavi delle candele , per adesso non ha più dato i problemi segnalati prima. A parte un borbottio continuo al minimo (stabile sugli 800 rpm) e una costante fatica ad accellerare quando si da gas. Odori strani per ora non ne ho più sentiti e nemmeno rumori di liquidi sotto la scocca.
In ogni caso non sta funzionando regolarmente come di solito.
Lunedì pensavo di intervenire in questa maniera :
1) faccio pulire i sensori vari e il corpo farfallato.
2) controllare le candele se sono strette ed eventualmente cabiare i cavi.
3) controllare tutto l'impianto di scarico , dal collettore al terminale (rimane il rumore di "scossamento" del terminale , soprattutto in retromarcia).
4) fare la guarnizione di testa.
Un problema che dava quest'inverno era legato al sensore della temperatura. Quando facevo della collina mi si azzerava la temperatura e si accendeva fissa la spia motore , il meccanico mi ha pulito il sensore e per adesso non ha più dato anomalie.
Se il problema è più grave deciderò se cambiare macchina , anche se non è il periodo migliore per le mie finanze e per la situiazione dove lavoro.
OT : se martedì riesco a prendere la patente della moto ( ne parlo Qui) valuterò con più tranquillità la situazione.
Grazie
ciao :)

Ste74
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 19/03/2009, 16:40

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Ste74 » 21/03/2009, 15:00

Altro giro (altro regalo :D ) , fa ancora rumore di liquidi , secondo me il lampeggio della spia motore è stato causato dal liquido , probabilmente ha bagnato la sonda labda...oh , lo dico da completo inesperto ovviamente :)

Ciao

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da virusalfa74 » 21/03/2009, 15:26

io punto un verdone sulla guarnizione della testa....vediamo per cosa propende fedelella... :ok

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Federico Autotecnica » 21/03/2009, 17:55

Serve capire bene se la vettura va effettivamente a tre....
se consuma acqua...
Per la spia malfunzionamento consiglio un autodiagnosi con 10/15 € almeno abbiamo una diagnosi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Ste74
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 19/03/2009, 16:40

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Ste74 » 21/03/2009, 18:12

Grazie FEDELELLA , tra poco la uso per andare a lavorare e farò attenzione alle temperature , il livello del liquido mi sembrava regolare...domani vi so dire meglio , cmq lunedì la porto dal meccanico.
Grazie
Ciao :)

Ste74
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 19/03/2009, 16:40

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Ste74 » 22/03/2009, 5:10

Ciao , prima al lavoro ho parlato con un mio collega ex meccanico e mi ha detto che probabilmente è entrata dell'acqua in un pistone (il rumore si sente ancora) , secondo me si accende la spia del catalizzatore quando quest'acqua lo raggiunge..in ogni caso ho paura che sia un danno poco economico . Sapete per curiosità quanto costa il catalizzatore ? Nel caso debba cambiarlo , per la guarnizione mi hanno detto che ci vogliono circa 300 €...speriamo bene :)

Ciao

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da virusalfa74 » 22/03/2009, 12:13

ho vinto la scommessa allora???

probabile come dice il tuo amico...

ciao

Ste74
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 19/03/2009, 16:40

Re: [Fiat Punto II 1200 8v] Perdita potenza e varie.

Messaggio da Ste74 » 23/03/2009, 12:18

Hai vinto la scommessa Virus :)

Il mio meccanico mi ha detto che è appunto la guarnizione di testa , già che c'è mi cambia anche :

-la guarnizione delle bobine a dx della testata.
-tutte le candele.
-i bulloni della testata.
-mi regola le valvole.
-cambia completamente il liquido di raffreddamento.
Su mia richiesta :
-controlla tutto lo scarico.
-pulisce tutti i sensori.
-pulisce il corpo farfallato.
-cambia i cavi delle candele.
Per un totale di circa 500 € + iva.
Il rumore d'acqua che sentivo , secondo lui , era dell'aria dentro al radiatore del riscaldamento (?).

Tempo 3 giorni e la macchina è a posto...se però ci sono problemi più seri gli ho detto di chiamarmi.

Grazie , ciao :ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti