[Fiat Punto II serie 16v] strano ticchettio a motore freddo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
bandrix
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 30
Iscritto il: 12/05/2009, 17:44

[Fiat Punto II serie 16v] strano ticchettio a motore freddo

Messaggio da bandrix » 09/03/2010, 11:32

Ragazzi la mia punto del 2000 seconda serie 16v a motore freddo quando accendo l'auto emette un piccolo tichettio (ta ta ta ta ta ta ta) che accelerando scompare... poi non appena si riscalda tutto torna normale... il tutto dura al massimo un paio di minuti.
cosa può essere?
io pensavo alle punterie ma non so nemmeno se le monta le punterie...

------------------------------------------------------------------------------------------------------------------------------------------------
Sposto la discussione nella sezione appropriata

ottobre_rosso

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [Fiat Punto II serie 16v] strano ticchettio a motore freddo

Messaggio da virusalfa74 » 09/03/2010, 14:26

le 16v hanno punterie idrauliche....l'olio è al livello max? è fresco?
che tipo di olio usi?

saluti

bandrix
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 30
Iscritto il: 12/05/2009, 17:44

Re: [Fiat Punto II serie 16v] strano ticchettio a motore freddo

Messaggio da bandrix » 09/03/2010, 15:09

ho portato la macchiana rifare i freni un mesetto fa e il meccanico mi ha detto di aver aggiunto un litro olio... però non so a che livello è.
tu dici ke il problema potrebbe stare nell'olio?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti