[Fiat Punto mk2 1200 16V] Problemi in accensione

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Matro
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 138
Iscritto il: 12/12/2007, 13:17

[Fiat Punto mk2 1200 16V] Problemi in accensione

Messaggio da Matro » 27/09/2010, 11:06

ciao a tutti!

da un po' di tempo, ho qualche problema con l'avvio della mia Punto.
Succede che a volte, quando giro la chiave, il motore fa mezzo giro e poi "si blocca", pur tenendo la chiave girata. La tolgo, rimetto in moto e parte.
Inizialmente avevo pensato alla batteria, ma allora non dovrebbe mai mettersi in moto.. Possono essere le candele usurate? La macchina ha 50k km da quando l'ho presa, e non le ho mai cambiate; I cavi candele li ho cambiato 4000km fa.
Voi cosa dite?
Se fossero quelle, che candele consigliate?

Grazie :D

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [punto mk2 1200 16V] Problemi in accensione

Messaggio da linus911 » 27/09/2010, 11:26

Ciao Matro, strano che ti abbiano cambiato solo i cavi e le candele le abbiano lasciate stare. 46.000Km non sono pochi per le candele, ma il tuo problema non sono loro, ma bensì o il motorino di avviamento o più facilmente il blocchetto di accensione. Fai controllare l'auto da un elettrauto che valuta qual'è dei due e ti sà dire anche per le candele. Ciaooo

Matro
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 138
Iscritto il: 12/12/2007, 13:17

Re: [Fiat Punto mk2 1200 16V] Problemi in accensione

Messaggio da Matro » 27/09/2010, 12:58

i cavi candele li ho cambiati io, ecco perché :lol:
in che modo il problema può essere il blocchetto di accensione? perché anche se il motore si blocca, l'autoradio e company resta spento, segno che "l'impulso di chiave girata" arriva!

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Fiat Punto mk2 1200 16V] Problemi in accensione

Messaggio da linus911 » 27/09/2010, 13:21

Ciao Matro, il blocchetto di accensione ha dei contatti che spesso non funzionano, è difficile da spieagre, però puoi fare una prova. Fai ponte tra l'elettrocalamita ed il positivo del motorino, così questo gira senza contatto e vedi se si blocca ancora. Se così và sampre bene allora è il blocchetto di accensione. Per le candele ti consiglio di cambiarle, qualsiasi ricambista le ha, basta che guardi il catalogo. Ciaooo

Jak
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 949
Iscritto il: 16/09/2005, 10:28
Località: Reggio Emilia

Re: [Fiat Punto mk2 1200 16V] Problemi in accensione

Messaggio da Jak » 27/09/2010, 15:42

Quando la nostra iniziò a fare qualcosa del genere cambiai la batteria, risolvendo il problema.

Nota: da nuova mi cambiarono ben 3 batterie, che risultarono difettose (si distaccavo gli elementi o qualcosa del genere). Quando la cambiai io mi rivolsi ad un mecca generico che mi montò una splendida Bosch con 3 anni di garanzia, che và ancora come un orologio.

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto mk2 1200 16V] Problemi in accensione

Messaggio da NitroD » 27/09/2010, 18:38

Quoto Jak e linus911: secondo me o è la batteria che sta lanciando i primi segnali di dipartita oppure il motorino di avviamento. In entrambi i casi ti serve l'elettrauto quantomeno per fare un test alla batteria e se efficiente un controllo al motorino. :ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto mk2 1200 16V] Problemi in accensione

Messaggio da Federico Autotecnica » 28/09/2010, 22:58

Si ! molto facilmente un problema di batteria :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 31 ospiti